<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gazzettagiallorossa.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26068487-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Conferenza stampa, MOURINHO: &quot;Siamo più forti, Mancini ok. Giovedì episodio fuori dal contesto&quot;</title>
<meta name="description" content="Conferenza stampa, MOURINHO: &quot;Siamo più forti, Mancini ok. Giovedì episodio fuori dal contesto&quot;" />
<link rel="canonical" href="https://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conferenza stampa, MOURINHO: &quot;Siamo più forti, Mancini ok. Giovedì episodio fuori dal contesto&quot;" />
<meta property="og:description" content="Conferenza stampa, MOURINHO: &quot;Siamo più forti, Mancini ok. Giovedì episodio fuori dal contesto&quot;" />
<meta property="og:url" content="https://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/" />
<meta property="og:site_name" content="Gazzetta Giallorossa" />
<meta property="article:publisher" content="https://www.facebook.com/GazzettaGiallorossa.it/" />
<meta property="article:published_time" content="2022-04-13T14:03:04+00:00" />
<meta property="article:modified_time" content="2022-04-13T14:25:19+00:00" />
<meta property="og:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/04/mourinho.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="846" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@gazzgiallorossa" />
<meta name="twitter:site" content="@gazzgiallorossa" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="A P" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="6 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.gazzettagiallorossa.it/#website","url":"http://www.gazzettagiallorossa.it/","name":"Gazzetta Giallorossa","description":"A.S. ROMA in tempo reale","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.gazzettagiallorossa.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/#primaryimage","inLanguage":"it-IT","url":"http://www.gazzettagiallorossa.it/wp-content/uploads/2022/04/mourinho.jpg","contentUrl":"http://www.gazzettagiallorossa.it/wp-content/uploads/2022/04/mourinho.jpg","width":1280,"height":846,"caption":"Foto Tano Pecoraro/LaPresse 03 Aprile 2022 - Genova, Italia Sport, CalcioSampdoria vs Roma - Campionato italiano di calcio Serie A TIM 2021/2022 - Stadio Luigi FerrarisNella foto: mourinhoPhoto Tano Pecoraro/LaPresse April 03, 2022 - Genoa, Italy Sport, Soccer Sampdoria vs Roma - Italian Serie A Football Championship 2021/2022 - Luigi Ferraris StadiumIn the photo: mourinho"},{"@type":"WebPage","@id":"https://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/#webpage","url":"https://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/","name":"Conferenza stampa, MOURINHO: \"Siamo pi\u00f9 forti, Mancini ok. Gioved\u00ec episodio fuori dal contesto\"","isPartOf":{"@id":"http://www.gazzettagiallorossa.it/#website"},"primaryImageOfPage":{"@id":"https://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/#primaryimage"},"datePublished":"2022-04-13T14:03:04+00:00","dateModified":"2022-04-13T14:25:19+00:00","author":{"@id":"http://www.gazzettagiallorossa.it/#/schema/person/1bfbe5ca4bcc3d52f93262cbc8af2f15"},"description":"Conferenza stampa, MOURINHO: \"Siamo pi\u00f9 forti, Mancini ok. Gioved\u00ec episodio fuori dal contesto\"","breadcrumb":{"@id":"https://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.gazzettagiallorossa.it/"},{"@type":"ListItem","position":2,"name":"Conferenza stampa, MOURINHO: &#8220;Siamo pi\u00f9 forti, Mancini ok. Gioved\u00ec episodio fuori dal contesto&#8221;"}]},{"@type":"Person","@id":"http://www.gazzettagiallorossa.it/#/schema/person/1bfbe5ca4bcc3d52f93262cbc8af2f15","name":"A P","image":{"@type":"ImageObject","@id":"http://www.gazzettagiallorossa.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/afa98b26db7548bfb81c6d131bd02ee1?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/afa98b26db7548bfb81c6d131bd02ee1?s=96&d=mm&r=g","caption":"A P"},"url":"http://www.gazzettagiallorossa.it/author/papi/"}]}</script>

<link rel='dns-prefetch' href='//www.gazzettagiallorossa.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed" href="http://www.gazzettagiallorossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed dei commenti" href="http://www.gazzettagiallorossa.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazzettagiallorossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.gazzettagiallorossa.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/style.php?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1' id='accesspress-mag-pacemin-js'></script>
<link rel="https://api.w.org/" href="http://www.gazzettagiallorossa.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.gazzettagiallorossa.it/wp-json/wp/v2/posts/332489" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzettagiallorossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzettagiallorossa.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='http://www.gazzettagiallorossa.it/?p=332489' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2022%2F04%2Fconferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2022%2F04%2Fconferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto%2F&#038;format=xml" />
<script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'horizontal',
                    auto:false,
                    pause: '1000',
                    speed: '1000'
                });
                });
        </script>
<link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:800|Dosis:400|Cabin Condensed:700|Cabin Condensed:400|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
</head>
<body class="post-template-default single single-post postid-332489 single-format-standard single-post-right-sidebar header_style3 home-default-layout single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-menu-wrapper clearfix">
<div class="apmag-container">
<div class="current_date">Wednesday, April 13, 2022</div>
<div class="top-menu-left">
<nav id="top-navigation" class="top-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
</nav>
</div>
<div class="top-menu-right">
<nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
</nav>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="apmag-container">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div id="apmag-header-menu" class="menu"><ul id="menu-menu" class="menu accesspress_mag_mega_menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.gazzettagiallorossa.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
<li id="menu-item-242241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242241"><a href="http://www.gazzettagiallorossa.it/category/formazioni/">FORMAZIONI</a></li>
<li id="menu-item-242242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242242"><a href="http://www.gazzettagiallorossa.it/category/notizie/settoregiovanile/">SETTORE GIOVANILE</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://www.gazzettagiallorossa.it/category/trigoria/">TRIGORIA</a></li>
<li id="menu-item-242231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242231"><a href="http://www.gazzettagiallorossa.it/category/mercato/">MERCATO</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.gazzettagiallorossa.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
<li id="menu-item-242243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242243"><a href="http://www.gazzettagiallorossa.it/category/rubriche/gazzettadellasera/">GAZZETTA DELLA SERA</a></li>
<li id="menu-item-242244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242244"><a href="http://www.gazzettagiallorossa.it/category/rubriche/lepagelle/">LE PAGELLE</a></li>
<li id="menu-item-242245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242245"><a href="http://www.gazzettagiallorossa.it/category/rubriche/ritiroroma/">RITIRO A.S. ROMA</a></li>
</ul>
</li>
<li id="menu-item-242232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242232"><a href="http://www.gazzettagiallorossa.it/category/interviste/">INTERVISTE</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.gazzettagiallorossa.it/category/rassegnastampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-242233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242233"><a href="http://www.gazzettagiallorossa.it/category/rubriche/video/">VIDEO</a></li>
<li id="menu-item-242234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242234"><a href="http://www.gazzettagiallorossa.it/category/altrenotizie/">ALTRE NOTIZIE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.gazzettagiallorossa.it/category/ultimissima/">ULTIMISSIMA</a></li>
</ul></div> </div>
<div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="http://www.gazzettagiallorossa.it/" class="search-form" method="get" role="search">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
</label>
<input type="submit" value="Search" class="search-submit" />
</form>
<div class="overlay-search"> </div>
</div>
</div> <div class="random-post-icon">
<a href="http://www.gazzettagiallorossa.it/2017/11/griezmann-rimanda-la-roma/" title="View a random post"><i class="fa fa-random"></i></a>
</div>
</div>
</nav><div class="logo-ad-wrapper clearfix">
<div class="apmag-container">
<div class="site-branding">
<div class="sitelogo-wrap">
<a itemprop="url" href="http://www.gazzettagiallorossa.it/">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/testata-ggr-piccola.png" alt="" title="" />
</a>
<meta itemprop="name" content="Gazzetta Giallorossa" />
</div>
</div>
<div class="header-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="2854423985" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div> </header>
<div id="content" class="site-content">
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<div class="apmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-332489" class="post-332489 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano category-trigoria category-ultimissima tag-mourinho tag-roma-bodo-2">
<header class="entry-header">
<h1 class="entry-title">Conferenza stampa, MOURINHO: &#8220;Siamo più forti, Mancini ok. Giovedì episodio fuori dal contesto&#8221;</h1>
<div class="entry-meta clearfix">
<ul class="post-categories">
<li><a href="http://www.gazzettagiallorossa.it/category/primopiano/" rel="category tag">PRIMO PIANO</a></li>
<li><a href="http://www.gazzettagiallorossa.it/category/trigoria/" rel="category tag">TRIGORIA</a></li>
<li><a href="http://www.gazzettagiallorossa.it/category/ultimissima/" rel="category tag">ULTIMISSIMA</a></li></ul> <span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.gazzettagiallorossa.it/author/papi/">A P</a></span> - </span><span class="posted-on"><time class="entry-date published" datetime="2022-04-13T15:03:04+01:00">13 Aprile 2022</time><time class="updated" datetime="2022-04-13T15:25:19+01:00">13 Aprile 2022</time></span> </div>
</header>
<div class="entry-content">
<div class="post_image">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/04/mourinho.jpg" alt="" />
</div>
<div class="post-content">
<p>Dopo la rimonta contro la Salernitana nell&#8217;ultimo turno di campionato, la&nbsp;<strong>Roma</strong>ospita domani sera all&#8217;Olimpico il&nbsp;<strong>Bodø/Glimt</strong>nel ritorno dei quarti di finale di&nbsp;<strong>Conference League</strong>&nbsp;(2-1 all&#8217;andata per i norvegesi). Alla vigilia del match il tecnico giallorosso ha parlato&nbsp;in conferenza dalla sala stampa del&nbsp;<em>&#8220;Fulvio Bernardini&#8221;</em>&nbsp;di&nbsp;<strong>Trigoria</strong>. Con lui è intervenuto&nbsp;anche&nbsp;<strong>Mkhitaryan</strong>.</p>
<p><em><strong>L&#8217;intervento di Mourinho:</strong></em></p>
<p><strong>Come ha trovato la squadra in queste ultime ore?</strong><br><em>&#8220;Stiamo bene, vogliamo giocare. Giovedì e domenica sono due partite difficili: domenica recuperare il risultato non è stato facile. Abbiamo avuto tre giorni, che è un tempo normale per un recupero completo. I ragazzi stanno bene, tutti sono disponibili. Non non c&#8217;è nessun giocatore&nbsp;infortunato, Spinazzola non è ancora in condizioni di iniziare&nbsp;una partita. Sappiamo che è difficile, sappiamo che è 2-1 per loro ma non c&#8217;è niente di nuovo. Domenica scorsa era 1-0 per Salernitana e ora c&#8217;è il 2-1 per il Bodo. Abbiamo 90&#8242; per vincere questa partita, sarà difficile, ma siamo forti e preparati. Sono molto fiducioso dei miei&#8221;.</em></p>
<p><strong>Questa partita è stata un po&#8217; caricata di tensioni per quello che è successo all&#8217;andata. Come si affronta una partita così importante senza pensare alle tensioni e per concentrarsi solo sulla qualità tecnica?</strong><br><em>&#8220;Non ho visto nessun giocatore con la tensione in nessuna delle tre partite che abbiamo giocato. La prima partita è una sconfitta storica per noi come club e come professionisti, abbiamo avuto un comportamento esemplare, avendo dignità e fair play che definirei non normale: di solito una persona reagisce in modo negativo, ma noi abbiamo reagito con onore in quell&#8217;umiliazione di risultato. Poi nelle due altre partite non c&#8217;è stato mai un problema o una difficoltà per l&#8217;arbitro. Quello che è successo giovedì scorso è una situazione fuori dal contesto: la partita è stata normale, così come la fine, 45&#8242; dopo la partita è stato tutto normale. Poi c&#8217;è stato un episodio brutto ma completamente isolato dal contesto. Domani vogliamo giocare, anche loro, noi vogliamo andare in semifinale e sicuramente anche loro. Mi aspetto una grande partita con un vantaggio per noi: lo stadio nostro, con la nostra gente, che può avere un ruolo nella motivazione della squadra. Vogliamo giocare a pallone come abbiamo fatto, anche in quella persa per 6-1 con un comportamento esemplare. Mi aspetto sono una partita di calcio: che vinca il migliore e il più bravo e sono convinto che i più bravi siamo noi&#8221;.</em></p>
<p><strong>Le volevo chiedere della panchina per la funzione che ha avuto nelle scorse settimane con il gol di Perez, ad esempio. È una risorsa che è stata importante. Poi c&#8217;è un altro aspetto: si dice sia una panchina esagitata ed ho rivisto la partita. Come vede questa doppia funzione della panchina, sia per il contributo tecnico che comportamentale?</strong><br><em>&#8220;La panchina come soluzione è molto molto importante, in questo momento penso il contrario di quello che pensavo nei momenti di difficoltà. Nei momenti di difficoltà c&#8217;erano poche soluzioni, in questo momento&nbsp;ci sono 4-5-6 giocatori che hanno giocato tante volte da titolari, con qualità diversa dagli&nbsp;altri. Con la Salernitana senza quella panchina sarebbe stato impossibile vincere, avevamo bisogno di freschezza e altre soluzioni tattiche, abbiamo&nbsp;cambiato finché abbiamo&nbsp;trovato una&nbsp;soluzione per il pareggio e per cambiare la partita. È molto importante. Magari domani ci sono 6 cambi da fare, se arriviamo in quella situazione significa che solo 4 giocatori giocheranno 120&#8242; e questo è importante. Anche ieri in&nbsp;Real Madrid-Chelsea, partita fantastica, le panchine sono stati importanti per le decisioni della partita. Sull&#8217;altra storia della panchina: sono contento della tua indagine. Vado a uno dei principi più vecchi&nbsp;della propaganda: una bugia che si ripete e si ripete ogni tanto la gente pensa che sia la verità. Ma sarà sempre una bugia&#8221;.</em></p>
<p><strong>Essendo una partita da vincere con 2 gol per non andare ai rigori, crede sia giusto partire con la stessa formazione o bisogna cambiare qualcosa subito? Come si prepara questa differenza?</strong><br><em>&#8220;È una differenza minima, non abbiamo perso 2-0 o 3-0. Non abbiamo bisogno di fare un cambio drammatico nella dinamica della partita. È 2-1 per loro, abbiamo bisogno di fare un gol per pareggiare l&#8217;eliminatoria. Cambi drammatici no anche perché non abbiamo avuto tempo di allenare qualcosa di completamento&nbsp;diverso da quello che facciamo noi. Con la Salernitana abbiamo iniziato a 3 e finito a 4, abbiamo iniziato con un attaccante e finito con due: questo è quello che abbiamo imparato a fare e non abbiamo sorpresa&nbsp;tattica da presentare. All&#8217;intervallo della partita con la Salernitana ho&nbsp;detto ai ragazzi di stare tranquilli, adesso abbiamo 90&#8242; per giocare. Tranquilli ma dobbiamo andare forte. Se mi chiedi se abbiamo allenato ai rigori? Sì. Se mi chiedi se voglio andare ai rigori? No, non voglio andarci. Cercheremo di vincere nei 90&#8242;, ma bisogna rispettare il Bodo perché è una buona squadra&#8221;.</em></p>
<p><strong>Come sta Mancini? È disponibile a giocare dal 1&#8242;?</strong><br><em>&#8220;Bene&#8221;.</em></p>
<p><strong>Che effetto le fa vedere 60mila tifosi con Salernitana e Bodo?</strong><br><em>&#8220;Mi fa effetto anche quando c&#8217;era il 50% di capienza fare il percorso tra Trigoria e l&#8217;Olimpico e vedere la gente per strada, vedere la gente dalle finestre in casa.&nbsp;Mi fa sempre effetto la passione della gente per il club che alleno, per questo diventano miei club. Questo ti fa diventare più o totalmente coinvolto con la gente. Con il 100% della capienza, non stiamo giocando per vincere lo scudetto, la gente viene per passione. È più facile venire allo stadio quando lotti per lo scudetto, questa invece è pure passione. Per me è una responsabilità e i giocatori devono sentirla. È passione pura, in campo dobbiamo rispondere a questa&nbsp;passione pura&#8221;.</em></p>
<p><strong>Il Bodo dice che la panchina ha provocato la situazione dell&#8217;andata con Nuno Santos, cosa ne pensa?</strong><br><em>&#8220;Non penso, l&#8217;Uefa pensa. Non decido, l&#8217;Uefa decide&#8221;</em>.</p>
<p><strong>Si poteva fare qualcosa in modo diverso in quella situazione?</strong><br><em>&#8220;Certo&#8221;.</em></p>
<p><strong>Nella conferenza stampa oggi il direttore del Bodo dice che hanno già vinto. Qual è la sua reazione?</strong><br><em>&#8220;Non mi interessa quello che dice il direttore del Bodo&#8221;.</em></p>
<p><strong>Oggi è stato pubblicato un video di quello che è successo, la sua considerazione?</strong><br>Risponde l&#8217;ufficio stampa: &#8220;<em>Non abbiamo considerazioni in merito&#8221;.</em></p>
<p><strong>Il capitano del Bodo dice che avete fatto un gioco&nbsp;psicologico&#8230;</strong><br><em>&#8220;Non mi interessa parlare di quello che dicono gli altri&#8221;.</em></p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ca" dir="ltr">🎙 La conferenza stampa di José Mourinho e Henrikh Mkhitaryan alla vigilia di <a href="https://twitter.com/hashtag/RomaBodo?src=hash&amp;ref_src=twsrc%5Etfw">#RomaBodo</a> <a href="https://t.co/xXjo2EmBCa">https://t.co/xXjo2EmBCa</a></p>&mdash; AS Roma (@OfficialASRoma) <a href="https://twitter.com/OfficialASRoma/status/1514218781563838464?ref_src=twsrc%5Etfw">April 13, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
<div id="lwl_54d8e7db92cde7e027b2cef3"></div>

<script type="text/javascript">
				var _lwl = _lwl || [];
				_lwl.push(['id', '54d8e7db92cde7e027b2cef3']);
				</script>
</div>
<div class="article-ad-section">
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
<div id="secondary-right-sidebar" class="widget-area" role="complementary">
<div id="secondary" class="secondary-wrapper">
<aside id="media_image-2" class="widget widget_media_image"><img width="986" height="369" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="image wp-image-327429  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="5269727587" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="apmag_featured_category-2" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>PRIMO PIANO</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/" title="Conferenza stampa, MOURINHO: &#8220;Siamo più forti, Mancini ok. Giovedì episodio fuori dal contesto&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/04/mourinho-554x305.jpg" alt="" />
</a>
<a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/" title="Conferenza stampa, MOURINHO: &#8220;Siamo più forti, Mancini ok. Giovedì episodio fuori dal contesto&#8221;"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/">Conferenza stampa, MOURINHO: &#8220;Siamo più forti, Mancini ok. Giovedì episodio fuori dal contesto&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/" rel="bookmark"><time class="entry-date published" datetime="2022-04-13T15:03:04+01:00">13 Aprile 2022</time><time class="updated" datetime="2022-04-13T15:25:19+01:00">13 Aprile 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>
Dopo la rimonta contro la Salernitana nell&#039;ultimo turno di campionato, la&nbsp;Romaospita domani sera all&#039;Olimpico il&nbsp;Bodø/Glimtnel ritorno dei quarti di finale di&nbsp;Conference League&nbsp;(2-1 all&#039;andata per i norvegesi). Alla vigilia del match</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/04/spinazzola-in-alcuni-momenti-ho-pensato-che-non-sarei-piu-tornato-quello-di-prima-ho-pianto-3-4-volte/" title="SPINAZZOLA: &#8220;In alcuni momenti ho pensato che non sarei più tornato quello di prima. Ho pianto 3/4 volte&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2021/07/822A9132-209D-40D4-99F9-747EB47BF82C.jpeg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/04/spinazzola-in-alcuni-momenti-ho-pensato-che-non-sarei-piu-tornato-quello-di-prima-ho-pianto-3-4-volte/">SPINAZZOLA: &#8220;In alcuni momenti ho pensato che non sarei più tornato quello di prima. Ho pianto 3/4 volte&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/04/spinazzola-in-alcuni-momenti-ho-pensato-che-non-sarei-piu-tornato-quello-di-prima-ho-pianto-3-4-volte/" rel="bookmark"><time class="entry-date published" datetime="2022-04-12T02:55:42+01:00">12 Aprile 2022</time><time class="updated" datetime="2022-04-12T02:55:44+01:00">12 Aprile 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/04/roma-salernitana-mourinho-vittoria-della-panchina-contento-per-perez-e-zaniolo-ma-non-credo-alla-champions/" title="Roma-Salernitana, MOURINHO: &#8220;Vittoria della panchina. Contento per Perez e Zaniolo, ma non credo alla Champions&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/04/mourinho-1-540x360.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/04/roma-salernitana-mourinho-vittoria-della-panchina-contento-per-perez-e-zaniolo-ma-non-credo-alla-champions/">Roma-Salernitana, MOURINHO: &#8220;Vittoria della panchina. Contento per Perez e Zaniolo, ma non credo alla Champions&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/04/roma-salernitana-mourinho-vittoria-della-panchina-contento-per-perez-e-zaniolo-ma-non-credo-alla-champions/" rel="bookmark"><time class="entry-date published" datetime="2022-04-10T19:28:41+01:00">10 Aprile 2022</time><time class="updated" datetime="2022-04-10T19:28:43+01:00">10 Aprile 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside><aside id="text-4" class="widget widget_text"> <div class="textwidget">
<script src="http://ad.payclick.it/extra/adt_async.js"></script>
<ins data-pc-zoneid="3be4648c_17809_12_1"></ins></div>
</aside><aside id="media_gallery-2" class="widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-332475 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='http://www.gazzettagiallorossa.it/logo-violi_def-a/'><img width="150" height="56" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure>
</div>
</aside><aside id="apmag_featured_category-5" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>ULTIMISSIMA</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mkhitaryan-ce-tempo-per-parlare-del-contratto-video/" title="Conferenza stampa, Mkhitaryan: “C&#8217;è tempo per parlare del contratto&#8221; (VIDEO)">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/04/bodo-roma-554x305.jpg" alt="" />
</a>
<a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mkhitaryan-ce-tempo-per-parlare-del-contratto-video/" title="Conferenza stampa, Mkhitaryan: “C&#8217;è tempo per parlare del contratto&#8221; (VIDEO)"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mkhitaryan-ce-tempo-per-parlare-del-contratto-video/">Conferenza stampa, Mkhitaryan: “C&#8217;è tempo per parlare del contratto&#8221; (VIDEO)</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mkhitaryan-ce-tempo-per-parlare-del-contratto-video/" rel="bookmark"><time class="entry-date published" datetime="2022-04-13T15:08:40+01:00">13 Aprile 2022</time><time class="updated" datetime="2022-04-13T15:08:42+01:00">13 Aprile 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>
Dopo la rimonta contro la Salernitana nell&#039;ultimo turno di campionato, la Roma gioca domani sera all&#039;Olimpico il Bodø/Glimt nel ritorno dei quarti di finale di Conference League (2-1 all&#039;andata per i norvegesi). Alla vigilia</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/" title="Conferenza stampa, MOURINHO: &#8220;Siamo più forti, Mancini ok. Giovedì episodio fuori dal contesto&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/04/mourinho-540x360.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/">Conferenza stampa, MOURINHO: &#8220;Siamo più forti, Mancini ok. Giovedì episodio fuori dal contesto&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/04/conferenza-stampa-mourinho-siamo-piu-forti-mancini-ok-giovedi-episodio-fuori-dal-contesto/" rel="bookmark"><time class="entry-date published" datetime="2022-04-13T15:03:04+01:00">13 Aprile 2022</time><time class="updated" datetime="2022-04-13T15:25:19+01:00">13 Aprile 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/04/spinazzola-in-alcuni-momenti-ho-pensato-che-non-sarei-piu-tornato-quello-di-prima-ho-pianto-3-4-volte/" title="SPINAZZOLA: &#8220;In alcuni momenti ho pensato che non sarei più tornato quello di prima. Ho pianto 3/4 volte&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2021/07/822A9132-209D-40D4-99F9-747EB47BF82C.jpeg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/04/spinazzola-in-alcuni-momenti-ho-pensato-che-non-sarei-piu-tornato-quello-di-prima-ho-pianto-3-4-volte/">SPINAZZOLA: &#8220;In alcuni momenti ho pensato che non sarei più tornato quello di prima. Ho pianto 3/4 volte&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/04/spinazzola-in-alcuni-momenti-ho-pensato-che-non-sarei-piu-tornato-quello-di-prima-ho-pianto-3-4-volte/" rel="bookmark"><time class="entry-date published" datetime="2022-04-12T02:55:42+01:00">12 Aprile 2022</time><time class="updated" datetime="2022-04-12T02:55:44+01:00">12 Aprile 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/04/roma-bodo-glimt-sold-out-il-club-giallorosso-grazie-video/" title="Roma-Bodø/Glimt: sold out. Il club giallorosso: &#8220;Grazie!&#8221; (VIDEO)">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2018/05/GettyImages-953857282-2-copia.jpg" alt="Tifosi Roma" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/04/roma-bodo-glimt-sold-out-il-club-giallorosso-grazie-video/">Roma-Bodø/Glimt: sold out. Il club giallorosso: &#8220;Grazie!&#8221; (VIDEO)</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/04/roma-bodo-glimt-sold-out-il-club-giallorosso-grazie-video/" rel="bookmark"><time class="entry-date published" datetime="2022-04-11T16:42:09+01:00">11 Aprile 2022</time><time class="updated" datetime="2022-04-11T16:42:11+01:00">11 Aprile 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/04/roma-salernitana-mourinho-vittoria-della-panchina-contento-per-perez-e-zaniolo-ma-non-credo-alla-champions/" title="Roma-Salernitana, MOURINHO: &#8220;Vittoria della panchina. Contento per Perez e Zaniolo, ma non credo alla Champions&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/04/mourinho-1-540x360.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/04/roma-salernitana-mourinho-vittoria-della-panchina-contento-per-perez-e-zaniolo-ma-non-credo-alla-champions/">Roma-Salernitana, MOURINHO: &#8220;Vittoria della panchina. Contento per Perez e Zaniolo, ma non credo alla Champions&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/04/roma-salernitana-mourinho-vittoria-della-panchina-contento-per-perez-e-zaniolo-ma-non-credo-alla-champions/" rel="bookmark"><time class="entry-date published" datetime="2022-04-10T19:28:41+01:00">10 Aprile 2022</time><time class="updated" datetime="2022-04-10T19:28:43+01:00">10 Aprile 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div>  </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/04/roma-salernitana-le-pagelle-perez-eroe-per-un-giorno-smalling-corazziere-cristante-perde-la-bussola/" title="Roma-Salernitana, le PAGELLE: Perez eroe per un giorno. Smalling corazziere. Cristante perde la bussola">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/04/roma-salernitana-540x360.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/04/roma-salernitana-le-pagelle-perez-eroe-per-un-giorno-smalling-corazziere-cristante-perde-la-bussola/">Roma-Salernitana, le PAGELLE: Perez eroe per un giorno. Smalling corazziere. Cristante perde la bussola</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/04/roma-salernitana-le-pagelle-perez-eroe-per-un-giorno-smalling-corazziere-cristante-perde-la-bussola/" rel="bookmark"><time class="entry-date published" datetime="2022-04-10T19:25:00+01:00">10 Aprile 2022</time><time class="updated" datetime="2022-04-10T19:25:02+01:00">10 Aprile 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside> </div>
</div></div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer clearfix">
<div class="apmag-container">
<div class="site-info">
© 2016 GazzettaGialloRossa.it
</div>
<div class="ak-info">
Powered By <a href="http://gazzettagiallorossa.it/">GazzettaGialloRossa.it</a> </div>
<div class="subfooter-menu">
<nav id="footer-navigation" class="footer-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
<div id="apmag-footer-header-menu" class="menu"><ul id="menu-footer" class="menu accesspress_mag_mega_menu"><li id="menu-item-242483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242483"><a href="http://www.gazzettagiallorossa.it/">HOME</a></li>
<li id="menu-item-242482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242482"><a href="http://www.gazzettagiallorossa.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-242481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242481"><a href="http://www.gazzettagiallorossa.it/disclaimer/">Disclaimer</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</footer>
<div id="back-top">
<a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
</div>
</div>
<script type="text/javascript">
				console.log('lwljs');
				var _lwl = _lwl || [];
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				</script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2' id='accesspress-mag-sticky-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.3' id='accesspress-mag-sticky-setting-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.min.js?ver=1.2.0' id='accesspress-mag-nivolightbox-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2' id='accesspress-mag-bxslider-js-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206' id='accesspress-mag-navigation-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115' id='accesspress-mag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1' id='accesspress-mag-wow-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0' id='accesspress-mag-tooltip-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0' id='accesspress-mag-jScroll-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0' id='accesspress-mag-mscroll-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12' id='accesspress-mag-mousewheel-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3' id='accesspress-mag-owlCarousel-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1' id='accesspress-mag-custom-scripts-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=3be4648c&chan=17809" async="async"></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6NjtiE398cwn3"></script>
</body>
</html>


