<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gazzettagiallorossa.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26068487-1', 'auto');
  ga('send', 'pageview');

</script>
<title>PETRACHI: &quot;Dopo il pareggio con la Sampdoria ci siamo fortificati. Bruno Peres avrà una seconda chance. Siamo contenti di Kalinic&quot; - Gazzetta Giallorossa</title>
<script type="text/javascript">
		var ajaxurl = 'http://www.gazzettagiallorossa.it/wp-admin/admin-ajax.php';
		</script>

<link rel="canonical" href="http://www.gazzettagiallorossa.it/2020/01/petrachi-pareggio-la-sampdoria-ci-fortificati-bruno-peres-avra-seconda-chance-contenti-kalinic/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PETRACHI: &quot;Dopo il pareggio con la Sampdoria ci siamo fortificati. Bruno Peres avrà una seconda chance. Siamo contenti di Kalinic&quot; - Gazzetta Giallorossa" />
<meta property="og:description" content="Arrivato questa estate dopo una lunga trattativa con Urbano Cairo, Gianluca Petrachi ha convinto anche i più scettici dei tifosi giallorossi con il suo lavoro. Il direttore sportivo è stato contraddistinto anche dal grande rapporto instaurato con l&#8217;allenatore Paulo Fonseca. Il direttore sportivo ha raccontato i suoi primi mesi nella Capitale ai microfoni della società..." />
<meta property="og:url" content="http://www.gazzettagiallorossa.it/2020/01/petrachi-pareggio-la-sampdoria-ci-fortificati-bruno-peres-avra-seconda-chance-contenti-kalinic/" />
<meta property="og:site_name" content="Gazzetta Giallorossa" />
<meta property="article:publisher" content="https://www.facebook.com/GazzettaGiallorossa.it/" />
<meta property="article:tag" content="petrachi" />
<meta property="article:section" content="PRIMO PIANO" />
<meta property="article:published_time" content="2020-01-04T00:38:44+00:00" />
<meta property="og:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/07/gianluca-petrachi.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Arrivato questa estate dopo una lunga trattativa con Urbano Cairo, Gianluca Petrachi ha convinto anche i più scettici dei tifosi giallorossi con il suo lavoro. Il direttore sportivo è stato contraddistinto anche dal grande rapporto instaurato con l&#8217;allenatore Paulo Fonseca. Il direttore sportivo ha raccontato i suoi primi mesi nella Capitale ai microfoni della società..." />
<meta name="twitter:title" content="PETRACHI: &quot;Dopo il pareggio con la Sampdoria ci siamo fortificati. Bruno Peres avrà una seconda chance. Siamo contenti di Kalinic&quot; - Gazzetta Giallorossa" />
<meta name="twitter:site" content="@gazzgiallorossa" />
<meta name="twitter:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/07/gianluca-petrachi.jpg" />
<meta name="twitter:creator" content="@gazzgiallorossa" />

<link rel='dns-prefetch' href='//www.gazzettagiallorossa.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed" href="http://www.gazzettagiallorossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed dei commenti" href="http://www.gazzettagiallorossa.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazzettagiallorossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='accesspress-mag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/style.php?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.gazzettagiallorossa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzettagiallorossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzettagiallorossa.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://www.gazzettagiallorossa.it/?p=325397' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2020%2F01%2Fpetrachi-pareggio-la-sampdoria-ci-fortificati-bruno-peres-avra-seconda-chance-contenti-kalinic%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2020%2F01%2Fpetrachi-pareggio-la-sampdoria-ci-fortificati-bruno-peres-avra-seconda-chance-contenti-kalinic%2F&#038;format=xml" />
<script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'horizontal',
                    auto:false,
                    pause: '1000',
                    speed: '1000'
                });
                });
        </script>
<link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:800|Dosis:400|Cabin Condensed:700|Cabin Condensed:400|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
</head>
<body class="post-template-default single single-post postid-325397 single-format-standard single-post-right-sidebar header_style3 home-default-layout single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-menu-wrapper clearfix">
<div class="apmag-container">
<div class="current_date">Saturday, January 4, 2020</div>
<div class="top-menu-left">
<nav id="top-navigation" class="top-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
</nav>
</div>
<div class="top-menu-right">
<nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
</nav>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="apmag-container">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div id="apmag-header-menu" class="menu"><ul id="menu-menu" class="menu accesspress_mag_mega_menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.gazzettagiallorossa.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
<li id="menu-item-242241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242241"><a href="http://www.gazzettagiallorossa.it/category/formazioni/">FORMAZIONI</a></li>
<li id="menu-item-242242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242242"><a href="http://www.gazzettagiallorossa.it/category/notizie/settoregiovanile/">SETTORE GIOVANILE</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.gazzettagiallorossa.it/category/trigoria/">TRIGORIA</a></li>
<li id="menu-item-242231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242231"><a href="http://www.gazzettagiallorossa.it/category/mercato/">MERCATO</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.gazzettagiallorossa.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
<li id="menu-item-242243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242243"><a href="http://www.gazzettagiallorossa.it/category/rubriche/gazzettadellasera/">GAZZETTA DELLA SERA</a></li>
<li id="menu-item-242244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242244"><a href="http://www.gazzettagiallorossa.it/category/rubriche/lepagelle/">LE PAGELLE</a></li>
<li id="menu-item-242245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242245"><a href="http://www.gazzettagiallorossa.it/category/rubriche/ritiroroma/">RITIRO A.S. ROMA</a></li>
</ul>
</li>
<li id="menu-item-242232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242232"><a href="http://www.gazzettagiallorossa.it/category/interviste/">INTERVISTE</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.gazzettagiallorossa.it/category/rassegnastampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-242233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242233"><a href="http://www.gazzettagiallorossa.it/category/rubriche/video/">VIDEO</a></li>
<li id="menu-item-242234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242234"><a href="http://www.gazzettagiallorossa.it/category/altrenotizie/">ALTRE NOTIZIE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.gazzettagiallorossa.it/category/ultimissima/">ULTIMISSIMA</a></li>
</ul></div> </div>
<div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="http://www.gazzettagiallorossa.it/" class="search-form" method="get" role="search">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
</label>
<input type="submit" value="Search" class="search-submit" />
</form>
<div class="overlay-search"> </div>
</div>
</div> <div class="random-post-icon">
<a href="http://www.gazzettagiallorossa.it/2011/10/on-cochi-andremo-a-formello-e-poi-a-trigoria-prima-del-derby/" title="View a random post"><i class="fa fa-random"></i></a>
</div>
</div>
</nav><div class="logo-ad-wrapper clearfix">
<div class="apmag-container">
<div class="site-branding">
<div class="sitelogo-wrap">
<a itemprop="url" href="http://www.gazzettagiallorossa.it/">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/testata-ggr-piccola.png" alt="" title="" />
</a>
<meta itemprop="name" content="Gazzetta Giallorossa" />
</div>
</div>
<div class="header-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="2854423985" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div> </header>
<div id="content" class="site-content">
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<div class="apmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-325397" class="post-325397 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano category-ultimissima tag-petrachi">
<header class="entry-header">
<h1 class="entry-title">PETRACHI: &#8220;Dopo il pareggio con la Sampdoria ci siamo fortificati. Bruno Peres avrà una seconda chance. Siamo contenti di Kalinic&#8221;</h1>
<div class="entry-meta clearfix">
<ul class="post-categories">
<li><a href="http://www.gazzettagiallorossa.it/category/primopiano/" rel="category tag">PRIMO PIANO</a></li>
<li><a href="http://www.gazzettagiallorossa.it/category/ultimissima/" rel="category tag">ULTIMISSIMA</a></li></ul> <span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.gazzettagiallorossa.it/author/papi/">A P</a></span> - </span><span class="posted-on"><time class="entry-date published updated" datetime="2020-01-04T00:38:44+00:00">4 Gennaio 2020</time></span> </div>
</header>
<div class="entry-content">
<div class="post_image">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/07/gianluca-petrachi.jpg" alt="gianluca petrachi" />
</div>
<div class="post-content">


<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6939162201662116" data-ad-slot="6746460780"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Arrivato questa estate dopo una lunga trattativa con Urbano Cairo, <strong>Gianluca Petrachi</strong> ha convinto anche i più scettici dei tifosi giallorossi con il suo lavoro. Il direttore sportivo è stato contraddistinto anche dal grande rapporto instaurato con l&#8217;allenatore <strong>Paulo Fonseca.</strong> Il direttore sportivo ha raccontato i suoi primi mesi nella Capitale ai microfoni della società giallorossa:</p>
<p><strong>Che bilancio fa di questi primi mesi alla Roma?</strong></p>
<p>“Stiamo lavorando tanto, ma c’è ancora tanto da fare. Dobbiamo continuare su questa strada e migliorare. In questi mesi, però, ho capito che qui c’è terreno fertile per lavorare. Qui c’è la possibilità di fare e di incidere nello spazio di azione che ognuno di noi ha per le proprie competenze. E questo per me da Direttore Sportivo è molto importante”.</p>
<p><strong>Quali sono i punti di forza di questa squadra?</strong></p>
<p>“Quando sono arrivato tanti giocatori già presenti avevano la voglia e l’entusiasmo di iniziare una nuova stagione e di cambiare: molti di loro cercavano una svolta, perché venivano da un anno difficile. Chi non condivideva questo sentimento è andato via. Chi credeva nel nuovo progetto che stava nascendo è stato tenuto. I nuovi, poi, sono stati valutati a livello umano e tecnico, servivano tutte persone con voglia e con entusiasmo. Avevamo bisogno di ragazzi che vedessero la Roma come un punto di arrivo, non come un posto di passaggio. Chi è arrivato lo ha fatto con l’entusiasmo e con la voglia giusta. C’è stata una fusione ideale tra gruppo esistente e i nuovi arrivi. Credo si sia creata l’unione di intenti che la Società cercava”.</p>
<p><strong>Qual è stata la partita della svolta? C’è stato un momento in cui si è detto “questa è la Roma che volevamo vedere”?</strong></p>
<p>“Dopo la partita pareggiata a Genova contro la Sampdoria c’è stato un lungo confronto tra noi: squadra, allenatore e Direttore Sportivo. In quel momento penso che si sia fortificato il nostro gruppo. In quel momento sono usciti fuori i veri valori dello spogliatoio. I ragazzi hanno iniziato a dare le risposte che cercavamo. Hanno intrapreso la stagione con coraggio, come vuole il mister. La Roma ha iniziato a essere una squadra guardata da tutti con occhi diversi. Devo dire la verità: fino a quel momento non eravamo né carne, né pesce. Ed era normale, ci trovavamo nel pieno di un processo di conoscenza tra compagni di squadra. Serviva una crescita, serviva l’ambizione nel voler fare qualcosa in più. E i ragazzi dopo Genova ci hanno fatto vedere che squadra sono. Lo hanno fatto dopo il confronto che c’è stato tra noi. Loro sanno a cosa mi riferisco”.</p>
<p><strong>Al di là della sfera strettamente sportiva, che società ha trovato al momento del suo arrivo?</strong></p>
<p>“Dal primo giorno in cui ho messo piede qui ho trovato una struttura e un’organizzazione che mi hanno stupito. Alcuni mi davano del matto e mi dicevano “chi te lo fa fare in questo momento?”. Ma quando mi è stata spiegata la progettualità che c’era dietro questa Società, prima dal CEO Guido Fienga e successivamente dal presidente Pallotta, non ho avuto nemmeno un dubbio e ho accettato. Io amo incidere nella mia sfera professionale e desidero il rispetto dei ruoli. Tutto questo mi è stato concesso, grazie a una struttura importante, già rodata. Non serviva cambiare le cose qui, bisognava solo modificarle. Guido lo ha fatto a livello societario, mentre io mi sono concentrato sulla sfera tecnica. È stato un percorso generale di crescita costante, che abbiamo intrapreso tutti insieme e che stiamo proseguendo. Ma c’è ancora tanto da lavorare, perché bisogna migliorare”.</p>
<p><strong>A proposito di management del Club, che rapporto c’è tra voi?</strong></p>
<p>“Lavoriamo tutti per un unico obiettivo. E devo dire una cosa: c’è stata tanta collaborazione, a ogni necessità proveniente dalla mia sfera. Ho richiesto che venissero rizollati i campi ed è stato fatto tutto rapidamente, senza fare il giro delle sette chiese. Questo vuol dire essere operativi, incisivi, pratici e veloci. Nel calcio bisogna fare così, perché le chiacchiere se le porta via il vento. Qui si condividono le idee, i dubbi, le cose che sembrano non funzionare e poi in sintonia si passa all’azione. Questa è la nostra forza. C’è un’unione di intenti tra Paulo, il sottoscritto e Guido Fienga, che è in continuo contatto con il Presidente: facciamo parte dello stesso meccanismo”.</p>
<p><strong>Spesso Fonseca ha parlato di mentalità del gruppo, lo sentiamo rimarcare più volte il concetto di coraggio: su questo esiste una forte sintonia tra la sua visione del calcio e quella dell’allenatore?</strong></p>
<p>“L’ho già detto: questo allenatore mi ha catturato. È la verità: la sua filosofia di calcio sposa totalmente la mia. Quando ho parlato ai ragazzi di Paulo, ho detto loro che mi sarebbe piaciuto tanto averlo come mio tecnico quando ero calciatore. Fonseca ti aiuta a giocare a calcio per divertirti. Ti toglie di dosso lo stress della prestazione. Questo è fondamentale. Vuole il possesso, il recupero immediato, il dominio dell’avversario: il coraggio te lo infonde veramente, è inevitabile. Essere assorbiti da concetti di questo tipo e non scendere in campo in funzione dell’avversario, per un calciatore è davvero tantissima roba”.</p>
<p><strong>Il messaggio dell’allenatore è quindi entrato definitivamente nella testa dei calciatori?</strong></p>
<p>“Sì, lo vedo nei loro occhi. Io penso di avere su un piede un mocassino e sull’altro ancora una scarpa da calcio (ride, ndr). Quando vedo i ragazzi allenarsi mi sento come se avessi un piede ancora in campo e l’altro fuori. È lì che penso “quanto mi sarebbe piaciuto essere allenato da lui”. Pensa che effetto fanno i suoi concetti nella testa dei ragazzi, che a differenza mia i piedi li hanno ancora tutti e due nel campo”.</p>
<p><strong>Quanta attenzione c’è da parte vostra sul giusto atteggiamento che i calciatori devono adottare dentro e fuori dal campo?</strong></p>
<p>“Abbiamo dei principi, sui quali si basa il lavoro che facciamo sul mio spogliatoio. Lo chiamo mio, non per voler parlare in prima persona. Qui ci sta davvero bene come espressione, perché questa squadra la sento mia, mi ci identifico. Nella mia carriera mi è capitato di avere squadre che non mi rappresentassero. Qui ho percepito subito una sintonia con la mia idea e con quella dell’allenatore. Il rispetto, la disciplina e la professionalità sono caratteristiche imprescindibili. I calciatori sanno cosa vogliamo e sanno quali sono le regole societarie che devono rispettare: lo abbiamo messo subito in chiaro. È stato il primo step che ho voluto fare. Chi non rispetta queste regole è fuori”.</p>
<p><strong>È rimasto sorpreso di quanto Fonseca si sia adattato bene con il suo stile di gioco al nostro tipo di calcio?</strong></p>
<p>“Sono rimasto più sorpreso dalla sua gestione della pressione. In un certo periodo della stagione abbiamo avuto tanti infortuni nello stesso momento. E chiunque sarebbe andato in difficoltà, figuriamoci un allenatore appena arrivato nel nostro campionato. Ho letto interviste su altre squadre, nelle quali se mancavano uno o due interpreti sembrava ci fosse la fine del mondo. A noi sono mancati anche sette titolari contemporaneamente. La vera forza di Paulo è stata la capacità di adattamento. E l’invenzione di Mancini a centrocampo ne è la testimonianza”.</p>
<p><strong>Quanto è stato difficile non dare alibi ai calciatori in un momento così delicato?</strong></p>
<p>“Non è stato semplice, è vero. Ma Fonseca ha continuato a infondere il senso di coraggio nei calciatori. Se uno piange su se stesso e recrimina sulla sfortuna, toglie forza alla squadra. Paulo, invece, ha dato fiducia a dei calciatori della nostra rosa che non giocavano, ad esempio Pastore e Santon, e loro lo hanno percepito, ripagandolo con le prestazioni sul campo”.</p>
<p><strong>Che margini di miglioramento ha questa squadra?</strong></p>
<p>“Tanti calciatori devono crescere, soprattutto nel ritrovare la condizione migliore, anche perché con molti di loro siamo incappati in alcuni problemi fisici frutto della sfortuna. Solo così si può trovare la continuità in una squadra. Noi abbiamo cambiato formazione ogni partita e storicamente le squadre che raggiungono obiettivi importanti sono solite mantenere sette o otto titolari fissi. Dovremmo rendere ancora più coeso questo gruppo, facendogli guadagnare ancora più autostima, che ti arriva di pari passo con le prestazioni. Se crescessimo da questo punto di vista, magari facendo qualche altro risultato importante in match cruciali del campionato, arriverebbe la consapevolezza di potercela giocare con chiunque”.</p>
<p><strong>Che requisiti deve avere un calciatore per attirare l’attenzione di Gianluca Petrachi?</strong></p>


<div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:12px;"><div class='onetag' name='player'></div>
</div>

<p>“La grande personalità e l’umiltà. Sono due fattori fondamentali. Il giocatore presuntuoso e che viene a fare il fenomeno non potrà mai venire alla Roma”.</p>
<p><strong>Cosa possiamo aspettarci dal mercato di gennaio?</strong></p>
<p>“Credo che il mercato di gennaio sia sempre di riparazione e non di rivoluzione. Non è semplice. In questa stagione, in un momento di grande emergenza, ci siamo guardati attorno per cercare qualche svincolato, ma era un momento delicato e ci mancava solo che mi mettessi gli scarpini io a cinquant’anni. È difficile migliorare la nostra rosa in questa fase. Noi crediamo moltissimo nel nostro gruppo. E credo che a gennaio ci saranno pochi movimenti. Poi se qualcuno, poco contento, vuole cercarsi qualche chance per andare a giocare da un’altra parte, lo prenderemo in considerazione. Sento tanto clamore, leggo molti nomi in attacco. Lo dico chiaramente: noi siamo contenti di Kalinic, è un calciatore che si sta ritrovando e lo notiamo giorno dopo giorno in allenamento. Siamo convinti che nel girone di ritorno ci darà tante soddisfazioni. I nomi che si fanno non sono veri perché Nikola, per quanto ci riguarda, non è sul mercato”.</p>
<p><strong>In questi giorni si è anche rivisto Bruno Peres a Trigoria. Si unirà al gruppo?</strong></p>
<p>“Ci tengo a parlare di lui. Lo conosco bene. L’ho preso io a Torino. Lui sa giocare a calcio. Deve ritrovare quella fame, quell’umiltà che forse ultimamente aveva perso. La mia idea condivisa con Paulo è di dargli una seconda chance, perché a tutti si concede nella vita. Deve ritrovarsi come uomo. Tutti possiamo sbagliare. Negli anni in granata si è visto il vero Bruno Peres e io ero lì, so come ha fatto a rendere. Lui ne è consapevole: gli daremo una possibilità e la prima volta che sbaglia è a casa”.</p>
<p><strong>Come vive la quotidianità nel lavoro da Direttore Sportivo?</strong></p>
<p>“Quando il calcio mercato è chiuso vivo Trigoria, come una seconda casa. Sono assorbito totalmente dalla mia professione. Non faccio fatica a passare giornate intere qui. Ovviamente se riesco a ricavarmi un po’ di tempo ne approfitto per vivere la città di Roma oppure per tornare a casa da mia moglie e da mia figlia. Ma credo che i calciatori debbano vivere la mia presenza ventiquattr’ore su ventiquattro. A me i ragazzi non possono venire a dirmi “direttore, il mister non mi fa giocare”, perché io posso rispondergli “ti sei visto in allenamento?”. Sanno che sono sempre lì a vederli, non vengono neanche a dirmelo: sentono la mia presenza”.</p>
<p><strong>E quando non è in campo che fa?</strong></p>
<p>“Quando non sono impegnato con la squadra mi dedico all’attività di scouting. Ho tante persone che lavorano dietro di me e sono anche brave a sopportarmi. Ma di tanto in tanto sento la necessità di fare una scrematura dei giocatori che mi intrigano, per poi confrontarmi con l’allenatore. Tutte le mie scelte hanno l’avallo economico della Società e quello tecnico dell’allenatore. Non prenderò mai un calciatore che non piace a Fonseca, c’è sempre un confronto alla base di una scelta”.</p>
<p><strong>Che confronto c’è con i calciatori, invece?</strong></p>
<p>“Quando c’è qualcuno che non mi convince o c’è qualcuno da riprendere, io ci sono sempre. È la mia priorità. Quando c’è la necessità di fare qualche shampoo intervengo. Il mister ne è sempre a conoscenza e siamo perfettamente allineati anche su questo aspetto”.</p>
<p><strong>Ci racconta come li vive i novanta minuti Petrachi?</strong></p>
<p>“Eh…(ride, ndr). Vivo troppo la partita. Ma penso solo ai miei calciatori. A livello tecnico ci pensa l’allenatore, io mi concentro sull’atteggiamento, sulla voglia di far bene. Penso sempre ai miei ragazzi. Faccio un esempio: Kolarov è uno dei leader della squadra, che prima della gara carica i compagni e tutto lo spogliatoio. Nel giorno di Roma-SPAL ho percepito che Kolarov li stava caricando anche troppo, aveva una voglia matta di vincere la partita. E poi ha fatto quel fallo da rigore nel primo tempo. L’ho incrociato mentre rientrava nello spogliatoio e stava imprecando in tutte le lingue. L’ho abbracciato d’istinto e gli ho detto “rilassati, calmati, la squadra non può vederti così, devi trasmettere serenità ai tuoi compagni”. Questa è una piccola cosa, un piccolo esempio che mi fa capire quanto sia importante vivere i ragazzi. Durante la partita penso solo a loro, li osservo sul campo nei minimi dettagli. È difficile che io mi accorga di un calciatore avversario. E quando me ne accorgo vuol dire che poi lo prendo”.</p>
<p><strong>E ce n’è uno in particolare che le ha fatto questo effetto?</strong></p>
<p>“Veretout. Picchiava su Baselli e ripartiva, aveva un temperamento da paura, unito a una buona tecnica. E pensavo “questo è un rompiscatole che vorrei con me”. Poi sono venuto alla Roma e l’ho preso, perché rappresentava il prototipo di centrocampista che mi piace”.</p>
<p><strong>A proposito di Torino, domenica incontreremo la sua ex squadra: che emozioni prova in vista di questa sfida?</strong></p>
<p>“Ho vissuto nove anni bellissimi. Ho dato tanto per il Toro, mi sono invecchiato anche fisicamente lì perché tenevo tantissimo a quei colori. Ed è stata una grande scuola. Aver vissuto quelle difficoltà ti aiuta per far bene in una piazza come Roma, perché se non hai vissuto certe situazioni qui rischi di essere sbriciolato. Lì ho lasciato tanti giocatori e sarà emozionante rivederli. Forse mi emozionerò di più al ritorno, perché sarà come tornare in una vecchia casa. Dopodomani, però, subentrerà la professionalità. Non amo perdere, sono ambizioso. La sconfitta la vivo malissimo. Spero che domenica i nostri giocatori non sbaglino l’approccio alla partita”.</p>
<p><strong>Quanto è difficile riprendere dopo la sosta natalizia?</strong></p>
<p>“Tanto, perché non sai mai cosa ti aspetti. Se stai otto-nove giorni senza allenarti ti mancano le certezze che hai nel resto della stagione. Dal punto di vista fisico si sono ripresentati tutti a un buon livello e non c’è stato uno che ha sgarrato. In queste ore, però, cercheremo ancora di più di far capire ai ragazzi l’importanza di ripartire bene. Devono aver chiaro che, dopo tutti questi complimenti che hanno ricevuto dal mondo esterno, non devono sentirsi appagati: l’abbuffata di belle parole non serve a niente, perché bastano due partite fatte male per tornare nella melma”.</p>
<p><strong>Se dovesse scegliere un gol simbolico di questo suo 2019 con la Roma quale prenderebbe?</strong></p>
<p>“Ce ne sono stati tanti belli, come quello contro il Napoli di Zaniolo che se non sbaglio è arrivato dopo 22 tocchi di palla da parte di quasi tutta la squadra. Però ne scelgo un altro, sempre di Nicolò: quello del 2-1 contro il Milan. Venivamo dal Sampdoria-Roma di cui abbiamo parlato prima e dopo Roma-Borussia dove non meritavamo di pareggiare. È stato un 2-1 importante perché ci ha dato la consapevolezza di potercela fare. Si è vista la voglia di vincere contro una buona squadra”.</p>
<p><strong>Che cosa l’ha colpita di più in questi primi mesi di lavoro?</strong></p>
<p>“Io se sono venuto qui è anche per i sentimenti che la tifoseria della Roma mi dava da avversario. Mi veniva la pelle d’oca e mi immaginavo cosa potesse trasmettere da giocatore o da dirigente. E gli esodi di massa in trasferta che ho visto in questi mesi devono far sentire i giocatori orgogliosi di vestire questa maglia. A Firenze si sono sentiti tantissimo. Il loro sostegno è stato ancora più assordante di quanto mi aspettassi. So che in Italia si sta vivendo forte crisi economica e so che anche per questo all’inizio della stagione ho visto tanti posti vuoti all’Olimpico. Spero che la squadra, però, possa rendere i tifosi fieri dei loro ragazzi e far tornare allo Stadio i sostenitori che si sono allontanati”.</p>
<p>Fonte: <em>AsRoma.com</em></p>
<p><strong><a href="https://www.asroma.com/it/notizie/2020/01/leggi-il-match-program-dedicato-a-roma-torino"><em>VAI ALL&#8217;INTERVISTA ORIGINALE</em></a></strong></p>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://w.theoutplay.com/loader.js" data-widget="intext" data-publisher="305" data-selection="302" data-configuration="375" data-hash="32da03514c79bb66ff6793b3e17809b4" onload="__topl(this)"></script>
</div>

<div id="lwl_54d8e7db92cde7e027b2cef3"></div>

<script type="text/javascript">
				var _lwl = _lwl || [];
				_lwl.push(['id', '54d8e7db92cde7e027b2cef3']);
				</script>
</div>
<div class="article-ad-section">
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
<div id="secondary-right-sidebar" class="widget-area" role="complementary">
<div id="secondary" class="secondary-wrapper">
<aside id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="5269727587" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-3" class="widget widget_text"> <div class="textwidget"><p><a href="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/09/Logo-impresa-violi.jpg"><img class="alignnone size-full wp-image-324089" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/09/Logo-impresa-violi.jpg" alt="" width="986" height="381" /></a></p>
</div>
</aside><aside id="apmag_featured_category-2" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>PRIMO PIANO</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/01/cessione-as-roma-possibile-chiusura-pallotta-friedkin-entro-le-prossime-2-3-settimane/" title="Cessione As Roma: possibile chiusura tra Pallotta e Friedkin entro le prossime 2-3 settimane">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2018/12/pallotta.jpg" alt="James Pallotta" />
</a>
<a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2020/01/cessione-as-roma-possibile-chiusura-pallotta-friedkin-entro-le-prossime-2-3-settimane/" title="Cessione As Roma: possibile chiusura tra Pallotta e Friedkin entro le prossime 2-3 settimane"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/01/cessione-as-roma-possibile-chiusura-pallotta-friedkin-entro-le-prossime-2-3-settimane/">Cessione As Roma: possibile chiusura tra Pallotta e Friedkin entro le prossime 2-3 settimane</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/01/cessione-as-roma-possibile-chiusura-pallotta-friedkin-entro-le-prossime-2-3-settimane/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-04T00:42:08+00:00">4 Gennaio 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>Sembra sempre più imminente il passaggio di consegne da James Pallotta a Dan Friedkin, con un accordo sulle cifre per la cessione del club giallorosso raggiunto. &quot;L&#039;acquisizione della Roma potrebbe chiudersi entro le prossime</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/01/petrachi-pareggio-la-sampdoria-ci-fortificati-bruno-peres-avra-seconda-chance-contenti-kalinic/" title="PETRACHI: &#8220;Dopo il pareggio con la Sampdoria ci siamo fortificati. Bruno Peres avrà una seconda chance. Siamo contenti di Kalinic&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/07/gianluca-petrachi.jpg" alt="gianluca petrachi" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/01/petrachi-pareggio-la-sampdoria-ci-fortificati-bruno-peres-avra-seconda-chance-contenti-kalinic/">PETRACHI: &#8220;Dopo il pareggio con la Sampdoria ci siamo fortificati. Bruno Peres avrà una seconda chance. Siamo contenti di Kalinic&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/01/petrachi-pareggio-la-sampdoria-ci-fortificati-bruno-peres-avra-seconda-chance-contenti-kalinic/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-04T00:38:44+00:00">4 Gennaio 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/01/roma-2010-2019-la-top-xi-dellultimo-decennio-foto/" title="Roma 2010-2019: la TOP XI dell&#8217;ultimo decennio (FOTO)">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2017/02/Totti-Nainggolan-RomaCesena.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/01/roma-2010-2019-la-top-xi-dellultimo-decennio-foto/">Roma 2010-2019: la TOP XI dell&#8217;ultimo decennio (FOTO)</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/01/roma-2010-2019-la-top-xi-dellultimo-decennio-foto/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-03T01:04:12+00:00">3 Gennaio 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside><aside id="text-4" class="widget widget_text"> <div class="textwidget">
<script src="http://ad.payclick.it/extra/adt_async.js"></script>
<ins data-pc-zoneid="3be4648c_17809_12_1"></ins></div>
</aside><aside id="apmag_featured_category-5" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>ULTIMISSIMA</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/01/cessione-as-roma-possibile-chiusura-pallotta-friedkin-entro-le-prossime-2-3-settimane/" title="Cessione As Roma: possibile chiusura tra Pallotta e Friedkin entro le prossime 2-3 settimane">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2018/12/pallotta.jpg" alt="James Pallotta" />
</a>
<a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2020/01/cessione-as-roma-possibile-chiusura-pallotta-friedkin-entro-le-prossime-2-3-settimane/" title="Cessione As Roma: possibile chiusura tra Pallotta e Friedkin entro le prossime 2-3 settimane"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/01/cessione-as-roma-possibile-chiusura-pallotta-friedkin-entro-le-prossime-2-3-settimane/">Cessione As Roma: possibile chiusura tra Pallotta e Friedkin entro le prossime 2-3 settimane</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/01/cessione-as-roma-possibile-chiusura-pallotta-friedkin-entro-le-prossime-2-3-settimane/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-04T00:42:08+00:00">4 Gennaio 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>Sembra sempre più imminente il passaggio di consegne da James Pallotta a Dan Friedkin, con un accordo sulle cifre per la cessione del club giallorosso raggiunto. &quot;L&#039;acquisizione della Roma potrebbe chiudersi entro le prossime</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/01/petrachi-pareggio-la-sampdoria-ci-fortificati-bruno-peres-avra-seconda-chance-contenti-kalinic/" title="PETRACHI: &#8220;Dopo il pareggio con la Sampdoria ci siamo fortificati. Bruno Peres avrà una seconda chance. Siamo contenti di Kalinic&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/07/gianluca-petrachi.jpg" alt="gianluca petrachi" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/01/petrachi-pareggio-la-sampdoria-ci-fortificati-bruno-peres-avra-seconda-chance-contenti-kalinic/">PETRACHI: &#8220;Dopo il pareggio con la Sampdoria ci siamo fortificati. Bruno Peres avrà una seconda chance. Siamo contenti di Kalinic&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/01/petrachi-pareggio-la-sampdoria-ci-fortificati-bruno-peres-avra-seconda-chance-contenti-kalinic/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-04T00:38:44+00:00">4 Gennaio 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/01/roma-2010-2019-la-top-xi-dellultimo-decennio-foto/" title="Roma 2010-2019: la TOP XI dell&#8217;ultimo decennio (FOTO)">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2017/02/Totti-Nainggolan-RomaCesena.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/01/roma-2010-2019-la-top-xi-dellultimo-decennio-foto/">Roma 2010-2019: la TOP XI dell&#8217;ultimo decennio (FOTO)</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/01/roma-2010-2019-la-top-xi-dellultimo-decennio-foto/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-03T01:04:12+00:00">3 Gennaio 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/01/trigoria-kluivert-pastore-santon-cristante-ancora-parte-foto/" title="Trigoria: Kluivert, Pastore, Santon e Cristante ancora a parte (FOTO)">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/03/Trigoria.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/01/trigoria-kluivert-pastore-santon-cristante-ancora-parte-foto/">Trigoria: Kluivert, Pastore, Santon e Cristante ancora a parte (FOTO)</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/01/trigoria-kluivert-pastore-santon-cristante-ancora-parte-foto/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-02T18:56:17+00:00">2 Gennaio 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/01/pallotta-verso-plusvalenza-100-milioni-dalla-roma/" title="Pallotta verso una plusvalenza di 100 milioni dalla Roma">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2018/12/pallotta1.jpg" alt="James Pallotta" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/01/pallotta-verso-plusvalenza-100-milioni-dalla-roma/">Pallotta verso una plusvalenza di 100 milioni dalla Roma</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/01/pallotta-verso-plusvalenza-100-milioni-dalla-roma/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-02T11:32:06+00:00">2 Gennaio 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/01/fonseca-mesi-felicita-ripartiamo-la-testa-giusta/" title="Fonseca: &#8220;Sei mesi di felicità, ripartiamo con la testa giusta&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/06/fonseca-2.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/01/fonseca-mesi-felicita-ripartiamo-la-testa-giusta/">Fonseca: &#8220;Sei mesi di felicità, ripartiamo con la testa giusta&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/01/fonseca-mesi-felicita-ripartiamo-la-testa-giusta/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-02T11:30:45+00:00">2 Gennaio 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside> </div>
</div></div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer clearfix">
<div class="apmag-container">
<div class="site-info">
© 2016 GazzettaGialloRossa.it
</div>
<div class="ak-info">
Powered By <a href="http://gazzettagiallorossa.it/">GazzettaGialloRossa.it</a> </div>
<div class="subfooter-menu">
<nav id="footer-navigation" class="footer-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
<div id="apmag-footer-header-menu" class="menu"><ul id="menu-footer" class="menu accesspress_mag_mega_menu"><li id="menu-item-242483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242483"><a href="http://www.gazzettagiallorossa.it/">HOME</a></li>
<li id="menu-item-242482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242482"><a href="http://www.gazzettagiallorossa.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-242481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242481"><a href="http://www.gazzettagiallorossa.it/disclaimer/">Disclaimer</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</footer>
<div id="back-top">
<a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
</div>
</div>
<script type="text/javascript">
				console.log('lwljs');
				var _lwl = _lwl || [];
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				</script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=3be4648c&chan=17809" async="async"></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6NjtiE398cwn3"></script>
</body>
</html>


