<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gazzettagiallorossa.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26068487-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>MOURINHO: &quot;I giocatori sono tutti diversi, devi creare empatia. Da leader ho la responsabilità di non deludere la mia squadra&quot;</title>
<meta name="description" content="MOURINHO: &quot;I giocatori sono tutti diversi, devi creare empatia. Da leader ho la responsabilità di non deludere la mia squadra&quot;" />
<link rel="canonical" href="https://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MOURINHO: &quot;I giocatori sono tutti diversi, devi creare empatia. Da leader ho la responsabilità di non deludere la mia squadra&quot;" />
<meta property="og:description" content="MOURINHO: &quot;I giocatori sono tutti diversi, devi creare empatia. Da leader ho la responsabilità di non deludere la mia squadra&quot;" />
<meta property="og:url" content="https://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/" />
<meta property="og:site_name" content="Gazzetta Giallorossa" />
<meta property="article:publisher" content="https://www.facebook.com/GazzettaGiallorossa.it/" />
<meta property="article:published_time" content="2022-06-20T15:24:59+00:00" />
<meta property="article:modified_time" content="2022-06-21T19:21:02+00:00" />
<meta property="og:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/05/mourinho-2.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@gazzgiallorossa" />
<meta name="twitter:site" content="@gazzgiallorossa" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="A P" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="6 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.gazzettagiallorossa.it/#website","url":"http://www.gazzettagiallorossa.it/","name":"Gazzetta Giallorossa","description":"A.S. ROMA in tempo reale","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.gazzettagiallorossa.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/#primaryimage","inLanguage":"it-IT","url":"http://www.gazzettagiallorossa.it/wp-content/uploads/2022/05/mourinho-2.jpg","contentUrl":"http://www.gazzettagiallorossa.it/wp-content/uploads/2022/05/mourinho-2.jpg","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/#webpage","url":"https://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/","name":"MOURINHO: \"I giocatori sono tutti diversi, devi creare empatia. Da leader ho la responsabilit\u00e0 di non deludere la mia squadra\"","isPartOf":{"@id":"http://www.gazzettagiallorossa.it/#website"},"primaryImageOfPage":{"@id":"https://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/#primaryimage"},"datePublished":"2022-06-20T15:24:59+00:00","dateModified":"2022-06-21T19:21:02+00:00","author":{"@id":"http://www.gazzettagiallorossa.it/#/schema/person/1bfbe5ca4bcc3d52f93262cbc8af2f15"},"description":"MOURINHO: \"I giocatori sono tutti diversi, devi creare empatia. Da leader ho la responsabilit\u00e0 di non deludere la mia squadra\"","breadcrumb":{"@id":"https://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.gazzettagiallorossa.it/"},{"@type":"ListItem","position":2,"name":"MOURINHO: &#8220;I giocatori sono tutti diversi, devi creare empatia. Da leader ho la responsabilit\u00e0 di non deludere la mia squadra&#8221;"}]},{"@type":"Person","@id":"http://www.gazzettagiallorossa.it/#/schema/person/1bfbe5ca4bcc3d52f93262cbc8af2f15","name":"A P","image":{"@type":"ImageObject","@id":"http://www.gazzettagiallorossa.it/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/afa98b26db7548bfb81c6d131bd02ee1?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/afa98b26db7548bfb81c6d131bd02ee1?s=96&d=mm&r=g","caption":"A P"},"url":"http://www.gazzettagiallorossa.it/author/papi/"}]}</script>

<link rel='dns-prefetch' href='//www.gazzettagiallorossa.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed" href="http://www.gazzettagiallorossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed dei commenti" href="http://www.gazzettagiallorossa.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazzettagiallorossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.gazzettagiallorossa.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/style.php?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1' id='accesspress-mag-pacemin-js'></script>
<link rel="https://api.w.org/" href="http://www.gazzettagiallorossa.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.gazzettagiallorossa.it/wp-json/wp/v2/posts/332987" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzettagiallorossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzettagiallorossa.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='http://www.gazzettagiallorossa.it/?p=332987' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2022%2F06%2Fmourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2022%2F06%2Fmourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra%2F&#038;format=xml" />
<script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'horizontal',
                    auto:false,
                    pause: '1000',
                    speed: '1000'
                });
                });
        </script>
<link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:800|Dosis:400|Cabin Condensed:700|Cabin Condensed:400|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
</head>
<body class="post-template-default single single-post postid-332987 single-format-standard single-post-right-sidebar header_style3 home-default-layout single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-menu-wrapper clearfix">
<div class="apmag-container">
<div class="current_date">Wednesday, June 22, 2022</div>
<div class="top-menu-left">
<nav id="top-navigation" class="top-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
</nav>
</div>
<div class="top-menu-right">
<nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
</nav>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="apmag-container">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div id="apmag-header-menu" class="menu"><ul id="menu-menu" class="menu accesspress_mag_mega_menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.gazzettagiallorossa.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
<li id="menu-item-242241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242241"><a href="http://www.gazzettagiallorossa.it/category/formazioni/">FORMAZIONI</a></li>
<li id="menu-item-242242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242242"><a href="http://www.gazzettagiallorossa.it/category/notizie/settoregiovanile/">SETTORE GIOVANILE</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.gazzettagiallorossa.it/category/trigoria/">TRIGORIA</a></li>
<li id="menu-item-242231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242231"><a href="http://www.gazzettagiallorossa.it/category/mercato/">MERCATO</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.gazzettagiallorossa.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
<li id="menu-item-242243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242243"><a href="http://www.gazzettagiallorossa.it/category/rubriche/gazzettadellasera/">GAZZETTA DELLA SERA</a></li>
<li id="menu-item-242244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242244"><a href="http://www.gazzettagiallorossa.it/category/rubriche/lepagelle/">LE PAGELLE</a></li>
<li id="menu-item-242245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242245"><a href="http://www.gazzettagiallorossa.it/category/rubriche/ritiroroma/">RITIRO A.S. ROMA</a></li>
</ul>
</li>
<li id="menu-item-242232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242232"><a href="http://www.gazzettagiallorossa.it/category/interviste/">INTERVISTE</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.gazzettagiallorossa.it/category/rassegnastampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-242233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242233"><a href="http://www.gazzettagiallorossa.it/category/rubriche/video/">VIDEO</a></li>
<li id="menu-item-242234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242234"><a href="http://www.gazzettagiallorossa.it/category/altrenotizie/">ALTRE NOTIZIE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.gazzettagiallorossa.it/category/ultimissima/">ULTIMISSIMA</a></li>
</ul></div> </div>
<div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="http://www.gazzettagiallorossa.it/" class="search-form" method="get" role="search">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
</label>
<input type="submit" value="Search" class="search-submit" />
</form>
<div class="overlay-search"> </div>
</div>
</div> <div class="random-post-icon">
<a href="http://www.gazzettagiallorossa.it/2019/07/roma-due-strade-tor-valle/" title="View a random post"><i class="fa fa-random"></i></a>
</div>
</div>
</nav><div class="logo-ad-wrapper clearfix">
<div class="apmag-container">
<div class="site-branding">
<div class="sitelogo-wrap">
<a itemprop="url" href="http://www.gazzettagiallorossa.it/">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/testata-ggr-piccola.png" alt="" title="" />
</a>
<meta itemprop="name" content="Gazzetta Giallorossa" />
</div>
</div>
<div class="header-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="2854423985" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div> </header>
<div id="content" class="site-content">
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<div class="apmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-332987" class="post-332987 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano category-ultimissima tag-associazione-emiliano-di-nardo">
<header class="entry-header">
<h1 class="entry-title">MOURINHO: &#8220;I giocatori sono tutti diversi, devi creare empatia. Da leader ho la responsabilità di non deludere la mia squadra&#8221;</h1>
<div class="entry-meta clearfix">
<ul class="post-categories">
<li><a href="http://www.gazzettagiallorossa.it/category/primopiano/" rel="category tag">PRIMO PIANO</a></li>
<li><a href="http://www.gazzettagiallorossa.it/category/ultimissima/" rel="category tag">ULTIMISSIMA</a></li></ul> <span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.gazzettagiallorossa.it/author/papi/">A P</a></span> - </span><span class="posted-on"><time class="entry-date published" datetime="2022-06-20T16:24:59+01:00">20 Giugno 2022</time><time class="updated" datetime="2022-06-21T20:21:02+01:00">21 Giugno 2022</time></span> </div>
</header>
<div class="entry-content">
<div class="post_image">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/05/mourinho-2.jpg" alt="" />
</div>
<div class="post-content">
<p>Il tecnico giallorosso José&nbsp;<strong>Mourinho</strong>, anche ambasciatore di&nbsp;<strong>XTB</strong>, ha rilasciato un&#8217;intervista alla rivista toccando vari argomenti dalle capacità di un buon manager fino alla leadership. Le sue dichiarazioni:</p>
<p><strong>Come si diventa&nbsp;un buon manager?</strong><br><em>«La cosa più importante è che le persone ti seguano. E per seguirti, devono credere in te. Normalmente, credono in te se si sentono empatici e onesti nei tuoi confronti. Nel mio caso personale, da leader, significa che ho la responsabilità di non deludere le persone, la mia squadra. Devi stare con loro e per loro tutto il tempo. Devono fidarsi di te».</em></p>
<p><strong>Quali sono le lezioni di&nbsp;coaching: il coaching sportivo può essere trasportato&nbsp;negli affari o nella vita?</strong><br><em>«Le lezioni che ho imparato dal coaching, direi che le ho imparato molto prima. Infatti avevo un professore all&#8217;università che mi diceva sempre: &#8220;Un allenatore che sa solo calcio non sa niente di calcio&#8221;. Devi conoscere fondamentalmente l&#8217;essere umano, queste sono parole che uso ancora oggi. I calciatori non sono solo calciatori. Sono uomini che giocano a calcio e questa è stata una delle grandi lezioni che ho imparato all&#8217;inizio. Un&#8217;altra lezione che ho imparato dalla mia esperienza di allenatore è che devi avere a che fare con l&#8217;essere umano. Nello sport c&#8217;è prima di tutto&nbsp;il lato umano e ovviamente può emergere &nbsp;negli affari e in altri campi&nbsp;della vita sociale. Penso che questa sia la cosa più importante che definisce la leadership».</em></p>
<p><strong>Come si può costruire e motivare una squadra, come gestire i talenti?</strong><br><em>«Bisogna conoscere i giocatori, conoscerli bene. Sono tutti diversi e tutti hanno bisogno di un modo diverso di comunicare, di ricevere feedback, di essere motivati. La cosa più importante è conoscerne la natura, sapere tutto di loro, per poter poi interagire con loro in modo quasi individuale. Direi che è un po&#8217; come quando si va al ristorante e si mangia à la carte, come si dice in francese. A la carte è fondamentalmente quello che hai a che fare con i giocatori. Non guardarli come se fossero tutti uguali, perché sono tutti diversi.&nbsp;Questo è abbastanza facile da dire ma più difficile da fare. Per una squadra nel suo insieme, devi creare empatia con tutti. Devi far sentire tutti importanti, far sentire tutti parte della squadra e per questo devi conoscere le persone estremamente bene. Devi sapere come interagire con ognuno di loro, sapere come farli sentire importanti, farli sentire parte di una squadra e importanti per la squadra. È primordiale. Quindi, tornando alla mia risposta precedente, il lato umano è la cosa più importante, devi creare empatia con gli individui».</em></p>
<p><strong>Come si fa ad&nbsp;ottenere risultati&nbsp;ad alto livello?<br></strong><em>«Direi che è il tipo di caratteristiche&nbsp;che rende i veri campioni tali. Sai come vincere. Vincere ad un certo punto, a volte succede. Ma vincere per molti anni, essere&nbsp;ad alto livello per molti anni, come fanno alcuni giocatori, dipende dalla loro resilienza.&nbsp;Fa anche parte del loro DNA, non amano perdere, nemmeno in allenamento. Mantenere le loro prestazioni elevate non è quindi nemmeno una sfida per loro, fa semplicemente parte della loro natura».</em></p>
<p><strong>Come attenersi&nbsp;alla strategia nonostante le circostanze avverse?</strong><br><em>«Costruire strategie significa cercare di ridurre l&#8217;imprevedibilità. Il calcio, come molti ambiti della nostra vita, è imprevedibile. Non possiamo prevedere tutto, ma più investiamo in formazione, più siamo preparati ad affrontare situazioni diverse. Questo riduce l&#8217;imprevedibilità e ci dà sicurezza che ci permette di fare le nostre scelte. Sappiamo che le partite di calcio comportano dei rischi, certo, ma dobbiamo cercare di ridurre questi rischi preparandoci al meglio».</em></p>
<p><strong>Come prendere decisioni difficili?</strong><br><em>«È difficile passare una settimana senza dover prendere una decisione difficile. Decisioni difficili in termini di leadership, per cercare di vincere una partita, per aiutare la tua squadra a vincere una partita. Come affrontare questo? Certamente a volte cerchiamo di prepararci, ma allo stesso tempo ci sono momenti in cui dobbiamo fidarci gli uni degli altri. Devi fidarti della tua analisi, ma a volte anche dei tuoi sentimenti e, fondamentalmente, saper apprezzare i rischi. Se non ti piace il rischio e ciò che ne deriva, non avrai mai successo. Quindi a volte devi fare il grande passo, invece di essere sopraffatto dallo stress e semplicemente goderti la situazione».</em></p>
<p><strong>Come gestire la pressione?</strong><br><em>«Cerco di non sentire troppa pressione nel mio lavoro. Penso di avere un buon rapporto con lo stress. Non sentire la pressione non va bene, ma anche sentirne troppo, se la senti profondamente, non va bene. Quindi devi cercare di avere un buon rapporto con la pressione e lo stress. Il mio miglior consiglio per affrontare la pressione? Penso che ci sia qualcosa di più importante della pressione: è la nostra identità, è ciò che sentiamo, ciò che pensiamo, le nostre idee. Non lasciarti influenzare dal mondo esterno e dallo stress che senti. Cerca di affrontarlo in modo positivo usando la tua conoscenza ed esperienza. La tua esperienza ti aiuta ad affrontarlo, ma la cosa più importante è ancora una volta sfruttare un po&#8217; questa pressione».</em></p>
<p><strong>Come provare a superare i propri limiti?</strong><br><em>«Penso che la chiave sia non accontentarsi mai di ciò che si ha e voler sempre di più. Quando vuoi vincere&nbsp;medaglie, vuoi vincere&nbsp;di più. Quando fai gol, vuoi segnare di più. Quando hai fatto soldi, vuoi guadagnare di più. Tutto ruota intorno al &#8220;di più&#8221;. Mai smettere! Questa sensazione non ha nulla a che fare con l&#8217;età, è una questione di personalità».</em></p>
<p><strong>Perché hai deciso di diventare un ambasciatore di XTB? Quali valori condividi con XTB?</strong><br><em>«Una strategia ben congegnata, la voglia di vincere, lo stesso vale per gli investimenti. Sai, tutti vogliono vincere. Nel mio caso, è nel calcio. Nel caso di XTB, ovviamente, è un campo diverso, ma abbiamo la stessa voglia di riuscire, di imparare ogni giorno, di migliorare.&nbsp;A volte è una questione di intuizione. Ma è anche tanta ricerca, preparazione e auto-investimento».</em></p>
<p>Fonte: <em>Forbes</em></p>
<p><a href="https://www.forbes.fr/business/exclusif-jose-mourinho-ambassadeur-xtb-gagner-pendant-de-plusieurs-annees-etre-performant-a-un-haut-niveau-pendant-de-nombreuses-annees-comme-le-font-certains-joueurs-cela-depend-de-leu/"><em><strong>VAI ALL&#8217;INTERVISTA ORIGINALE</strong></em></a></p>
<div id="lwl_54d8e7db92cde7e027b2cef3"></div>

<script type="text/javascript">
				var _lwl = _lwl || [];
				_lwl.push(['id', '54d8e7db92cde7e027b2cef3']);
				</script>
</div>
<div class="article-ad-section">
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
<div id="secondary-right-sidebar" class="widget-area" role="complementary">
<div id="secondary" class="secondary-wrapper">
<aside id="media_image-2" class="widget widget_media_image"><img width="986" height="369" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="image wp-image-327429  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="5269727587" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="apmag_featured_category-2" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>PRIMO PIANO</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-incontro-a-milano-tra-pinto-e-lagente-di-frattesi-obiettivo-chiudere-a-17-20-milioni-totali-attesi-contatti-col-sassuolo/" title="Calciomercato Roma: incontro a Milano tra Pinto e l&#8217;agente di Frattesi. Obiettivo chiudere a 17-20 milioni totali, attesi contatti col Sassuolo">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/06/GettyImages-1061800248.jpg" alt="Davide Frattesi" />
</a>
<a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-incontro-a-milano-tra-pinto-e-lagente-di-frattesi-obiettivo-chiudere-a-17-20-milioni-totali-attesi-contatti-col-sassuolo/" title="Calciomercato Roma: incontro a Milano tra Pinto e l&#8217;agente di Frattesi. Obiettivo chiudere a 17-20 milioni totali, attesi contatti col Sassuolo"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-incontro-a-milano-tra-pinto-e-lagente-di-frattesi-obiettivo-chiudere-a-17-20-milioni-totali-attesi-contatti-col-sassuolo/">Calciomercato Roma: incontro a Milano tra Pinto e l&#8217;agente di Frattesi. Obiettivo chiudere a 17-20 milioni totali, attesi contatti col Sassuolo</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-incontro-a-milano-tra-pinto-e-lagente-di-frattesi-obiettivo-chiudere-a-17-20-milioni-totali-attesi-contatti-col-sassuolo/" rel="bookmark"><time class="entry-date published" datetime="2022-06-22T16:10:30+01:00">22 Giugno 2022</time><time class="updated" datetime="2022-06-22T16:10:32+01:00">22 Giugno 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>
Prosegue il lavoro della Roma sul mercato per rinforzare la rosa a disposizione di José Mourinho. L&#039;obiettivo, in questa fase, è Davide Frattesi del Sassuolo su cui la Roma ha il 30% di una futura rivendita e</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-proposta-di-15-milioni-bonus-compresi-per-frattesi-giovedi-contatto-col-sassuolo/" title="Calciomercato Roma: proposta di 15 milioni bonus compresi per Frattesi, giovedì contatto col Sassuolo">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/Primavera-Roma-Lazio-Frattesi.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-proposta-di-15-milioni-bonus-compresi-per-frattesi-giovedi-contatto-col-sassuolo/">Calciomercato Roma: proposta di 15 milioni bonus compresi per Frattesi, giovedì contatto col Sassuolo</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-proposta-di-15-milioni-bonus-compresi-per-frattesi-giovedi-contatto-col-sassuolo/" rel="bookmark"><time class="entry-date published" datetime="2022-06-21T20:15:21+01:00">21 Giugno 2022</time><time class="updated" datetime="2022-06-21T20:15:24+01:00">21 Giugno 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/" title="MOURINHO: &#8220;I giocatori sono tutti diversi, devi creare empatia. Da leader ho la responsabilità di non deludere la mia squadra&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/05/mourinho-2-540x360.jpg" alt="" />
</a>
 </div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/">MOURINHO: &#8220;I giocatori sono tutti diversi, devi creare empatia. Da leader ho la responsabilità di non deludere la mia squadra&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/" rel="bookmark"><time class="entry-date published" datetime="2022-06-20T16:24:59+01:00">20 Giugno 2022</time><time class="updated" datetime="2022-06-21T20:21:02+01:00">21 Giugno 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside><aside id="text-4" class="widget widget_text"> <div class="textwidget">
<script src="http://ad.payclick.it/extra/adt_async.js"></script>
<ins data-pc-zoneid="3be4648c_17809_12_1"></ins></div>
</aside><aside id="media_gallery-2" class="widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-332987 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='http://www.gazzettagiallorossa.it/logo-violi_def-a/'><img width="150" height="56" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure>
</div>
</aside><aside id="apmag_featured_category-5" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>ULTIMISSIMA</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-incontro-a-milano-tra-pinto-e-lagente-di-frattesi-obiettivo-chiudere-a-17-20-milioni-totali-attesi-contatti-col-sassuolo/" title="Calciomercato Roma: incontro a Milano tra Pinto e l&#8217;agente di Frattesi. Obiettivo chiudere a 17-20 milioni totali, attesi contatti col Sassuolo">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/06/GettyImages-1061800248.jpg" alt="Davide Frattesi" />
</a>
<a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-incontro-a-milano-tra-pinto-e-lagente-di-frattesi-obiettivo-chiudere-a-17-20-milioni-totali-attesi-contatti-col-sassuolo/" title="Calciomercato Roma: incontro a Milano tra Pinto e l&#8217;agente di Frattesi. Obiettivo chiudere a 17-20 milioni totali, attesi contatti col Sassuolo"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-incontro-a-milano-tra-pinto-e-lagente-di-frattesi-obiettivo-chiudere-a-17-20-milioni-totali-attesi-contatti-col-sassuolo/">Calciomercato Roma: incontro a Milano tra Pinto e l&#8217;agente di Frattesi. Obiettivo chiudere a 17-20 milioni totali, attesi contatti col Sassuolo</a></h4>
 <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-incontro-a-milano-tra-pinto-e-lagente-di-frattesi-obiettivo-chiudere-a-17-20-milioni-totali-attesi-contatti-col-sassuolo/" rel="bookmark"><time class="entry-date published" datetime="2022-06-22T16:10:30+01:00">22 Giugno 2022</time><time class="updated" datetime="2022-06-22T16:10:32+01:00">22 Giugno 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>
Prosegue il lavoro della Roma sul mercato per rinforzare la rosa a disposizione di José Mourinho. L&#039;obiettivo, in questa fase, è Davide Frattesi del Sassuolo su cui la Roma ha il 30% di una futura rivendita e</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-contatti-avviati-per-il-ritorno-in-prestito-di-oliveira/" title="Calciomercato Roma: contatti avviati per il ritorno in prestito di Oliveira">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/03/vitesse-roma-540x360.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-contatti-avviati-per-il-ritorno-in-prestito-di-oliveira/">Calciomercato Roma: contatti avviati per il ritorno in prestito di Oliveira</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-contatti-avviati-per-il-ritorno-in-prestito-di-oliveira/" rel="bookmark"><time class="entry-date published" datetime="2022-06-22T15:58:32+01:00">22 Giugno 2022</time><time class="updated" datetime="2022-06-22T15:58:34+01:00">22 Giugno 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-proposta-di-15-milioni-bonus-compresi-per-frattesi-giovedi-contatto-col-sassuolo/" title="Calciomercato Roma: proposta di 15 milioni bonus compresi per Frattesi, giovedì contatto col Sassuolo">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/Primavera-Roma-Lazio-Frattesi.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-proposta-di-15-milioni-bonus-compresi-per-frattesi-giovedi-contatto-col-sassuolo/">Calciomercato Roma: proposta di 15 milioni bonus compresi per Frattesi, giovedì contatto col Sassuolo</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/06/calciomercato-roma-proposta-di-15-milioni-bonus-compresi-per-frattesi-giovedi-contatto-col-sassuolo/" rel="bookmark"><time class="entry-date published" datetime="2022-06-21T20:15:21+01:00">21 Giugno 2022</time><time class="updated" datetime="2022-06-21T20:15:24+01:00">21 Giugno 2022</time></a></span></div>
 <div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/06/cristiano-ronaldo-alla-roma-laffare-non-si-fara-ecco-i-motivi/" title="Cristiano Ronaldo alla Roma, l&#8217;affare non si farà: ecco i motivi">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2018/07/Cristiano-Ronaldo.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/06/cristiano-ronaldo-alla-roma-laffare-non-si-fara-ecco-i-motivi/">Cristiano Ronaldo alla Roma, l&#8217;affare non si farà: ecco i motivi</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/06/cristiano-ronaldo-alla-roma-laffare-non-si-fara-ecco-i-motivi/" rel="bookmark"><time class="entry-date published" datetime="2022-06-20T16:31:37+01:00">20 Giugno 2022</time><time class="updated" datetime="2022-06-20T16:31:39+01:00">20 Giugno 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/" title="MOURINHO: &#8220;I giocatori sono tutti diversi, devi creare empatia. Da leader ho la responsabilità di non deludere la mia squadra&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/05/mourinho-2-540x360.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/">MOURINHO: &#8220;I giocatori sono tutti diversi, devi creare empatia. Da leader ho la responsabilità di non deludere la mia squadra&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/06/mourinho-i-giocatori-sono-tutti-diversi-devi-creare-empatia-da-leader-ho-la-responsabilita-di-non-deludere-la-mia-squadra/" rel="bookmark"><time class="entry-date published" datetime="2022-06-20T16:24:59+01:00">20 Giugno 2022</time><time class="updated" datetime="2022-06-21T20:21:02+01:00">21 Giugno 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/06/friedkin-vola-noi-e-la-roma-momento-super/" title="Friedkin vola: &#8220;Noi e la Roma, momento super&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/11/12DE9ABD-8180-4449-8CDD-91B56000000B.jpeg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/06/friedkin-vola-noi-e-la-roma-momento-super/">Friedkin vola: &#8220;Noi e la Roma, momento super&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/06/friedkin-vola-noi-e-la-roma-momento-super/" rel="bookmark"><time class="entry-date published" datetime="2022-06-19T11:30:30+01:00">19 Giugno 2022</time><time class="updated" datetime="2022-06-19T11:30:32+01:00">19 Giugno 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside> </div>
</div></div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer clearfix">
<div class="apmag-container">
<div class="site-info">
© 2016 GazzettaGialloRossa.it
</div>
<div class="ak-info">
Powered By <a href="http://gazzettagiallorossa.it/">GazzettaGialloRossa.it</a> </div>
<div class="subfooter-menu">
<nav id="footer-navigation" class="footer-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
<div id="apmag-footer-header-menu" class="menu"><ul id="menu-footer" class="menu accesspress_mag_mega_menu"><li id="menu-item-242483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242483"><a href="http://www.gazzettagiallorossa.it/">HOME</a></li>
<li id="menu-item-242482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242482"><a href="http://www.gazzettagiallorossa.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-242481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242481"><a href="http://www.gazzettagiallorossa.it/disclaimer/">Disclaimer</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</footer>
<div id="back-top">
<a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
</div>
</div>
<script type="text/javascript">
				console.log('lwljs');
				var _lwl = _lwl || [];
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				</script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2' id='accesspress-mag-sticky-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.3' id='accesspress-mag-sticky-setting-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.min.js?ver=1.2.0' id='accesspress-mag-nivolightbox-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2' id='accesspress-mag-bxslider-js-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206' id='accesspress-mag-navigation-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115' id='accesspress-mag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1' id='accesspress-mag-wow-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0' id='accesspress-mag-tooltip-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0' id='accesspress-mag-jScroll-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0' id='accesspress-mag-mscroll-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12' id='accesspress-mag-mousewheel-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3' id='accesspress-mag-owlCarousel-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1' id='accesspress-mag-custom-scripts-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=3be4648c&chan=17809" async="async"></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6NjtiE398cwn3"></script>
</body>
</html>


