<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gazzettagiallorossa.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26068487-1', 'auto');
  ga('send', 'pageview');

</script>

<title>EUROPA LEAGUE LIVE | AS Roma vs. Ajax - Gazzetta Giallorossa</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.gazzettagiallorossa.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gazzettagiallorossa.it/2021/04/europa-league-live-as-roma-vs-ajax/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EUROPA LEAGUE LIVE | AS Roma vs. Ajax - Gazzetta Giallorossa" />
<meta property="og:description" content="Ultima chiamata per la semifinale. La Roma questa sera dovrà difendere il 2-1 dell&#8217;andata sull&#8217;Ajax per centrare la qualificazione. In Europa League giallorossi e olandesi si contendono dunque un posto per sfidare la vincente tra United e Granada: fischio d&#8217;inizio alle ore 21. CLICCA QUI PER LA CRONACA IN DIRETTA &nbsp;" />
<meta property="og:url" content="http://www.gazzettagiallorossa.it/2021/04/europa-league-live-as-roma-vs-ajax/" />
<meta property="og:site_name" content="Gazzetta Giallorossa" />
<meta property="article:publisher" content="https://www.facebook.com/GazzettaGiallorossa.it/" />
<meta property="article:section" content="LIVE" />
<meta property="article:published_time" content="2021-04-15T20:45:42+00:00" />
<meta property="article:modified_time" content="2021-04-15T18:00:52+00:00" />
<meta property="og:updated_time" content="2021-04-15T18:00:52+00:00" />
<meta property="og:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2021/04/EUROPA-LEAGUE.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="499" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ultima chiamata per la semifinale. La Roma questa sera dovrà difendere il 2-1 dell&#8217;andata sull&#8217;Ajax per centrare la qualificazione. In Europa League giallorossi e olandesi si contendono dunque un posto per sfidare la vincente tra United e Granada: fischio d&#8217;inizio alle ore 21. CLICCA QUI PER LA CRONACA IN DIRETTA &nbsp;" />
<meta name="twitter:title" content="EUROPA LEAGUE LIVE | AS Roma vs. Ajax - Gazzetta Giallorossa" />
<meta name="twitter:site" content="@gazzgiallorossa" />
<meta name="twitter:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2021/04/EUROPA-LEAGUE.jpg" />
<meta name="twitter:creator" content="@gazzgiallorossa" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gazzettagiallorossa.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed" href="http://www.gazzettagiallorossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed dei commenti" href="http://www.gazzettagiallorossa.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazzettagiallorossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='accesspress-mag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=4.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/style.php?ver=4.9.17' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.gazzettagiallorossa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzettagiallorossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzettagiallorossa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.17" />
<link rel='shortlink' href='http://www.gazzettagiallorossa.it/?p=328747' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2021%2F04%2Feuropa-league-live-as-roma-vs-ajax%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2021%2F04%2Feuropa-league-live-as-roma-vs-ajax%2F&#038;format=xml" />
        <script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'horizontal',
                    auto:false,
                    pause: '1000',
                    speed: '1000'
                });
                });
        </script>
    
<link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:800|Dosis:400|Cabin Condensed:700|Cabin Condensed:400|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
</head>

<body class="post-template-default single single-post postid-328747 single-format-standard single-post-right-sidebar header_style3 home-default-layout single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header" role="banner">
            <div class="top-menu-wrapper clearfix">
    <div class="apmag-container">
                <div class="current_date">Thursday, April 15, 2021</div>
                <div class="top-menu-left">
            <nav id="top-navigation" class="top-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                            </nav><!-- #site-navigation -->
        </div><!--. top-menu-left -->
        
        <div class="top-menu-right">
            <nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
                            </nav><!-- #site-navigation -->
        </div><!-- .top-menu-right -->
    </div><!-- .apmag-container -->
</div><!-- .top-menu-wrapper --><!-- header menu -->
<nav id="site-navigation" class="main-navigation" role="navigation">
	<div class="apmag-container">
        <div class="nav-wrapper">
            <div class="nav-toggle hide">
                <span> </span>
                <span> </span>
                <span> </span>
            </div>
			<div id="apmag-header-menu" class="menu"><ul id="menu-menu" class="menu accesspress_mag_mega_menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.gazzettagiallorossa.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
	<li id="menu-item-242241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242241"><a href="http://www.gazzettagiallorossa.it/category/formazioni/">FORMAZIONI</a></li>
	<li id="menu-item-242242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242242"><a href="http://www.gazzettagiallorossa.it/category/notizie/settoregiovanile/">SETTORE GIOVANILE</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.gazzettagiallorossa.it/category/trigoria/">TRIGORIA</a></li>
<li id="menu-item-242231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242231"><a href="http://www.gazzettagiallorossa.it/category/mercato/">MERCATO</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.gazzettagiallorossa.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-242243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242243"><a href="http://www.gazzettagiallorossa.it/category/rubriche/gazzettadellasera/">GAZZETTA DELLA SERA</a></li>
	<li id="menu-item-242244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242244"><a href="http://www.gazzettagiallorossa.it/category/rubriche/lepagelle/">LE PAGELLE</a></li>
	<li id="menu-item-242245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242245"><a href="http://www.gazzettagiallorossa.it/category/rubriche/ritiroroma/">RITIRO A.S. ROMA</a></li>
</ul>
</li>
<li id="menu-item-242232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242232"><a href="http://www.gazzettagiallorossa.it/category/interviste/">INTERVISTE</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.gazzettagiallorossa.it/category/rassegnastampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-242233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242233"><a href="http://www.gazzettagiallorossa.it/category/rubriche/video/">VIDEO</a></li>
<li id="menu-item-242234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242234"><a href="http://www.gazzettagiallorossa.it/category/altrenotizie/">ALTRE NOTIZIE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.gazzettagiallorossa.it/category/ultimissima/">ULTIMISSIMA</a></li>
</ul></div>        </div><!-- .nav-wrapper -->
            <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://www.gazzettagiallorossa.it/" class="search-form" method="get" role="search">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
        </label>
        <input type="submit" value="Search" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div>
</div>       <div class="random-post-icon">
                      <a href="http://www.gazzettagiallorossa.it/2017/09/tempo-florenzi-linfortunio-mi-reso-piu-forte/" title="View a random post"><i class="fa fa-random"></i></a>
                 </div><!-- .random-post-icon -->
        
    </div><!-- .apmag-container -->
</nav><!-- #site-navigation --><div class="logo-ad-wrapper clearfix">
    <div class="apmag-container">
		<div class="site-branding">
                                    <div class="sitelogo-wrap">
                <a itemprop="url" href="http://www.gazzettagiallorossa.it/">
                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/testata-ggr-piccola.png" alt="" title="" />
                </a>
                <meta itemprop="name" content="Gazzetta Giallorossa" />
            </div><!-- .sitelogo-wrap -->
                     </div><!-- .site-branding -->		
        
        <div class="header-ad">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GazzettaGialloRossa.it testata reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6939162201662116"
     data-ad-slot="2854423985"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div><!--header ad-->                
    </div><!-- .apmag-container -->
</div><!-- .logo-ad-wrapper -->	</header><!-- #masthead -->

	<div id="content" class="site-content">
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					<article id="post-328747" class="post-328747 post type-post status-publish format-standard has-post-thumbnail hentry category-live category-primopiano category-ultimissima">
	<header class="entry-header">
		<h1 class="entry-title">EUROPA LEAGUE LIVE | AS Roma vs. Ajax</h1>
		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://www.gazzettagiallorossa.it/category/live/" rel="category tag">LIVE</a></li>
	<li><a href="http://www.gazzettagiallorossa.it/category/primopiano/" rel="category tag">PRIMO PIANO</a></li>
	<li><a href="http://www.gazzettagiallorossa.it/category/ultimissima/" rel="category tag">ULTIMISSIMA</a></li></ul>            <span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.gazzettagiallorossa.it/author/keivan/">Keivan Karimi</a></span> - </span><span class="posted-on"><time class="entry-date published" datetime="2021-04-15T20:45:42+00:00">15 Aprile 2021</time><time class="updated" datetime="2021-04-15T18:00:52+00:00">15 Aprile 2021</time></span>					</div><!-- .entry-meta -->
        
	</header><!-- .entry-header -->

	<div class="entry-content">
                        <div class="post_image">
                  
                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2021/04/EUROPA-LEAGUE.jpg" alt="" />
                            </div>
                
        <div class="post-content">
<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GazzettaGialloRossa Inizio Articolo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6939162201662116"
     data-ad-slot="6746460780"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- Easy Plugin for AdSense V8.7 -->
<p>Ultima chiamata per la semifinale. La <strong>Roma</strong> questa sera dovrà difendere il 2-1 dell&#8217;andata sull&#8217;<strong>Ajax</strong> per centrare la qualificazione.</p>
<p>In <strong>Europa League</strong> giallorossi e olandesi si contendono dunque un posto per sfidare la vincente tra United e Granada: fischio d&#8217;inizio alle ore 21.</p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:12px;"><div class='onetag' name='player'></div>
</div>
<!-- Easy Plugin for AdSense V8.7 -->
<p><a href="https://www.direttagoal.it/club-internazionali/uefa-europa-league/20-21/diretta/roma_ajax/26491062"><span style="color: #ff0000;"><strong>CLICCA QUI PER LA CRONACA IN DIRETTA</strong></span></a></p>
<p>&nbsp;</p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadout: 2 urCount: 2 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://w.theoutplay.com/loader.js"
  data-widget="intext"
  data-publisher="305"
  data-selection="302"
  data-configuration="375"
  data-hash="32da03514c79bb66ff6793b3e17809b4"
  onload="__topl(this)"
></script>
</div>
<!-- Easy Plugin for AdSense V8.7 -->

				<div id="lwl_54d8e7db92cde7e027b2cef3"></div>
				<!-- linkwelove wp vers.1.3.6-->
				<script type="text/javascript">
				var _lwl = _lwl || [];
				_lwl.push(['id', '54d8e7db92cde7e027b2cef3']);
				</script>
				</div>
        
                    <div class="article-ad-section">
                             </div>
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
        		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary" class="secondary-wrapper">
		<aside id="media_image-2" class="widget widget_media_image"><img width="986" height="369" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="image wp-image-327429  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GazzettaGialloRossa Articolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6939162201662116"
     data-ad-slot="5269727587"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="apmag_featured_category-2" class="widget widget_apmag_featured_category">        <div class="featured-category-wrapper">
            <h1 class="widget-title"><span>PRIMO PIANO</span></h1>
            <div class="content-wrapper">
                                    <div class="single_post clearfix first-post non-zoomin">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2021/04/europa-league-live-as-roma-vs-ajax/" title="EUROPA LEAGUE LIVE | AS Roma vs. Ajax">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2021/04/EUROPA-LEAGUE.jpg" alt="" />
                                                            </a>
                             <a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2021/04/europa-league-live-as-roma-vs-ajax/" title="EUROPA LEAGUE LIVE | AS Roma vs. Ajax"><i class="fa fa-external-link"></i></a>                                                    </div><!-- .post-image -->
                                                    <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2021/04/europa-league-live-as-roma-vs-ajax/">EUROPA LEAGUE LIVE | AS Roma vs. Ajax</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2021/04/europa-league-live-as-roma-vs-ajax/" rel="bookmark"><time class="entry-date published" datetime="2021-04-15T20:45:42+00:00">15 Aprile 2021</time><time class="updated" datetime="2021-04-15T18:00:52+00:00">15 Aprile 2021</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            <div class="post-content"><p>Ultima chiamata per la semifinale. La Roma questa sera dovrà difendere il 2-1 dell&#039;andata sull&#039;Ajax per centrare la qualificazione.

In Europa League giallorossi e olandesi si contendono dunque un posto per</p></div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2021/04/europa-league-roma-ajax-le-formazioni-ufficiali-mkhitaryan-torna-dal-1-dzeko-guida-lattacco/" title="Europa League, ROMA-AJAX: le formazioni UFFICIALI. Mkhitaryan torna dal 1&#8242;, Dzeko guida l&#8217;attacco">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2021/04/roma.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2021/04/europa-league-roma-ajax-le-formazioni-ufficiali-mkhitaryan-torna-dal-1-dzeko-guida-lattacco/">Europa League, ROMA-AJAX: le formazioni UFFICIALI. Mkhitaryan torna dal 1&#8242;, Dzeko guida l&#8217;attacco</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2021/04/europa-league-roma-ajax-le-formazioni-ufficiali-mkhitaryan-torna-dal-1-dzeko-guida-lattacco/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-15T19:59:55+00:00">15 Aprile 2021</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2021/04/conferenza-stampa-karsdorp-mi-sento-bene-ma-non-sono-ancora-al-top/" title="Conferenza stampa, Karsdorp: &#8220;Mi sento bene, ma non sono ancora al top&#8221;">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/12/karsdorp.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2021/04/conferenza-stampa-karsdorp-mi-sento-bene-ma-non-sono-ancora-al-top/">Conferenza stampa, Karsdorp: &#8220;Mi sento bene, ma non sono ancora al top&#8221;</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2021/04/conferenza-stampa-karsdorp-mi-sento-bene-ma-non-sono-ancora-al-top/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-14T16:52:09+00:00">14 Aprile 2021</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                    
            </div><!-- .content-wrapper -->
        </div><!-- .featured-category-wrapper -->
</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- PayClick - Zona 3be4648c_17809_12_1 - Banner 300x250, home page dx -->
<script src="http://ad.payclick.it/extra/adt_async.js"></script>
<ins data-pc-zoneid="3be4648c_17809_12_1"></ins></div>
		</aside><aside id="media_gallery-2" class="widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-328741 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.gazzettagiallorossa.it/logo-violi_def-a/'><img width="150" height="56" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>
</aside><aside id="apmag_featured_category-5" class="widget widget_apmag_featured_category">        <div class="featured-category-wrapper">
            <h1 class="widget-title"><span>ULTIMISSIMA</span></h1>
            <div class="content-wrapper">
                                    <div class="single_post clearfix first-post non-zoomin">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2021/04/europa-league-live-as-roma-vs-ajax/" title="EUROPA LEAGUE LIVE | AS Roma vs. Ajax">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2021/04/EUROPA-LEAGUE.jpg" alt="" />
                                                            </a>
                             <a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2021/04/europa-league-live-as-roma-vs-ajax/" title="EUROPA LEAGUE LIVE | AS Roma vs. Ajax"><i class="fa fa-external-link"></i></a>                                                    </div><!-- .post-image -->
                                                    <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2021/04/europa-league-live-as-roma-vs-ajax/">EUROPA LEAGUE LIVE | AS Roma vs. Ajax</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2021/04/europa-league-live-as-roma-vs-ajax/" rel="bookmark"><time class="entry-date published" datetime="2021-04-15T20:45:42+00:00">15 Aprile 2021</time><time class="updated" datetime="2021-04-15T18:00:52+00:00">15 Aprile 2021</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            <div class="post-content"><p>Ultima chiamata per la semifinale. La Roma questa sera dovrà difendere il 2-1 dell&#039;andata sull&#039;Ajax per centrare la qualificazione.

In Europa League giallorossi e olandesi si contendono dunque un posto per</p></div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2021/04/europa-league-roma-ajax-le-formazioni-ufficiali-mkhitaryan-torna-dal-1-dzeko-guida-lattacco/" title="Europa League, ROMA-AJAX: le formazioni UFFICIALI. Mkhitaryan torna dal 1&#8242;, Dzeko guida l&#8217;attacco">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2021/04/roma.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2021/04/europa-league-roma-ajax-le-formazioni-ufficiali-mkhitaryan-torna-dal-1-dzeko-guida-lattacco/">Europa League, ROMA-AJAX: le formazioni UFFICIALI. Mkhitaryan torna dal 1&#8242;, Dzeko guida l&#8217;attacco</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2021/04/europa-league-roma-ajax-le-formazioni-ufficiali-mkhitaryan-torna-dal-1-dzeko-guida-lattacco/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-15T19:59:55+00:00">15 Aprile 2021</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2021/04/roma-ajax-convocati-fonseca-ce-mkhitaryan/" title="ROMA-AJAX: i convocati di Fonseca. C&#8217;è Mkhitaryan">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/Roma-logo.png" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2021/04/roma-ajax-convocati-fonseca-ce-mkhitaryan/">ROMA-AJAX: i convocati di Fonseca. C&#8217;è Mkhitaryan</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2021/04/roma-ajax-convocati-fonseca-ce-mkhitaryan/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-14T16:56:55+00:00">14 Aprile 2021</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2021/04/conferenza-stampa-karsdorp-mi-sento-bene-ma-non-sono-ancora-al-top/" title="Conferenza stampa, Karsdorp: &#8220;Mi sento bene, ma non sono ancora al top&#8221;">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/12/karsdorp.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2021/04/conferenza-stampa-karsdorp-mi-sento-bene-ma-non-sono-ancora-al-top/">Conferenza stampa, Karsdorp: &#8220;Mi sento bene, ma non sono ancora al top&#8221;</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2021/04/conferenza-stampa-karsdorp-mi-sento-bene-ma-non-sono-ancora-al-top/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-14T16:52:09+00:00">14 Aprile 2021</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2021/04/conferenza-stampa-fonseca-lajax-la-gara-piu-importante-della-stagione-calafiori-domani-titolare-smalling-vicino-al-rientro/" title="Conferenza stampa, FONSECA: &#8220;Con l&#8217;Ajax la gara più importante della stagione. Calafiori domani titolare, Smalling vicino al rientro&#8221;">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/04/Paulo-Fonseca.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2021/04/conferenza-stampa-fonseca-lajax-la-gara-piu-importante-della-stagione-calafiori-domani-titolare-smalling-vicino-al-rientro/">Conferenza stampa, FONSECA: &#8220;Con l&#8217;Ajax la gara più importante della stagione. Calafiori domani titolare, Smalling vicino al rientro&#8221;</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2021/04/conferenza-stampa-fonseca-lajax-la-gara-piu-importante-della-stagione-calafiori-domani-titolare-smalling-vicino-al-rientro/" rel="bookmark"><time class="entry-date published" datetime="2021-04-14T16:45:48+00:00">14 Aprile 2021</time><time class="updated" datetime="2021-04-14T17:01:19+00:00">14 Aprile 2021</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2021/04/rinnovato-laccordo-con-hyundai/" title="Rinnovato l’accordo con Hyundai">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2018/04/1111-1.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2021/04/rinnovato-laccordo-con-hyundai/">Rinnovato l’accordo con Hyundai</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2021/04/rinnovato-laccordo-con-hyundai/" rel="bookmark"><time class="entry-date published" datetime="2021-04-14T10:08:00+00:00">14 Aprile 2021</time><time class="updated" datetime="2021-04-14T10:09:01+00:00">14 Aprile 2021</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                    
            </div><!-- .content-wrapper -->
        </div><!-- .featured-category-wrapper -->
</aside>	</div>
</div><!-- #secondary --></div>

</div><!-- #content -->

    <footer id="colophon" class="site-footer" role="contentinfo">    
                	         
                <div class="bottom-footer clearfix">
            <div class="apmag-container">            
        		<div class="site-info">
                    © 2016 GazzettaGialloRossa.it         
        		</div><!-- .site-info -->            
                <div class="ak-info">
                    Powered By <a href="http://gazzettagiallorossa.it/">GazzettaGialloRossa.it</a>                </div>
                <div class="subfooter-menu">
                                            <nav id="footer-navigation" class="footer-main-navigation" role="navigation">
                                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
                                <div id="apmag-footer-header-menu" class="menu"><ul id="menu-footer" class="menu accesspress_mag_mega_menu"><li id="menu-item-242483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242483"><a href="http://www.gazzettagiallorossa.it/">HOME</a></li>
<li id="menu-item-242482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242482"><a href="http://www.gazzettagiallorossa.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-242481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242481"><a href="http://www.gazzettagiallorossa.it/disclaimer/">Disclaimer</a></li>
</ul></div>                        </nav><!-- #site-navigation -->
                                    </div>             
            </div>
        </div><!-- .bottom-footer -->
        	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
			<script type="text/javascript">
				console.log('lwljs');
				var _lwl = _lwl || [];
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				</script>
		<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/wp-embed.min.js?ver=4.9.17'></script>

<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=3be4648c&chan=17809" async="async"></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6NjtiE398cwn3"></script>
</body>
</html>
<!-- Dynamic page generated in 0.591 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-15 21:59:15 -->

<!-- Compression = gzip -->