<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gazzettagiallorossa.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26068487-1', 'auto');
  ga('send', 'pageview');

</script>
<title>Conferenza stampa, FONSECA: &quot;La squadra è stanca. Abbiamo avuto poco tempo per recuperare. Domani gioca Kalinic&quot; - Gazzetta Giallorossa</title>
<script type="text/javascript">
		var ajaxurl = 'https://www.gazzettagiallorossa.it/wp-admin/admin-ajax.php';
		</script>

<link rel="canonical" href="https://www.gazzettagiallorossa.it/2020/03/conferenza-stampa-fonseca-la-squadra-stanca-avuto-poco-tempo-recuperare-domani-gioca-kalinic/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conferenza stampa, FONSECA: &quot;La squadra è stanca. Abbiamo avuto poco tempo per recuperare. Domani gioca Kalinic&quot; - Gazzetta Giallorossa" />
<meta property="og:description" content="La Roma dopo essersi qualificata agli ottavi di finale di Europa League, dove troverà il Siviglia dell&#8217;ex Monchi, si prepara a tornare nuovamente in campo domani sera a Cagliaricontro la squadra di Maran. Per presentare la partita il tecnico giallorosso, Paulo Fonsecea, si è presentato in conferenza stampa per rispondere alle domande dei cronisti. Queste..." />
<meta property="og:url" content="https://www.gazzettagiallorossa.it/2020/03/conferenza-stampa-fonseca-la-squadra-stanca-avuto-poco-tempo-recuperare-domani-gioca-kalinic/" />
<meta property="og:site_name" content="Gazzetta Giallorossa" />
<meta property="article:publisher" content="https://www.facebook.com/GazzettaGiallorossa.it/" />
<meta property="article:tag" content="cagliari roma" />
<meta property="article:tag" content="fonseca" />
<meta property="article:section" content="PRIMO PIANO" />
<meta property="article:published_time" content="2020-03-01T04:51:17+00:00" />
<meta property="og:image" content="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/06/fonseca-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Roma dopo essersi qualificata agli ottavi di finale di Europa League, dove troverà il Siviglia dell&#8217;ex Monchi, si prepara a tornare nuovamente in campo domani sera a Cagliaricontro la squadra di Maran. Per presentare la partita il tecnico giallorosso, Paulo Fonsecea, si è presentato in conferenza stampa per rispondere alle domande dei cronisti. Queste..." />
<meta name="twitter:title" content="Conferenza stampa, FONSECA: &quot;La squadra è stanca. Abbiamo avuto poco tempo per recuperare. Domani gioca Kalinic&quot; - Gazzetta Giallorossa" />
<meta name="twitter:site" content="@gazzgiallorossa" />
<meta name="twitter:image" content="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/06/fonseca-2.jpg" />
<meta name="twitter:creator" content="@gazzgiallorossa" />

<link rel='dns-prefetch' href='//www.gazzettagiallorossa.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed" href="https://www.gazzettagiallorossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed dei commenti" href="https://www.gazzettagiallorossa.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazzettagiallorossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='accesspress-mag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/style.php?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.gazzettagiallorossa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettagiallorossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettagiallorossa.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.gazzettagiallorossa.it/?p=325806' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettagiallorossa.it%2F2020%2F03%2Fconferenza-stampa-fonseca-la-squadra-stanca-avuto-poco-tempo-recuperare-domani-gioca-kalinic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettagiallorossa.it%2F2020%2F03%2Fconferenza-stampa-fonseca-la-squadra-stanca-avuto-poco-tempo-recuperare-domani-gioca-kalinic%2F&#038;format=xml" />
<script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'horizontal',
                    auto:false,
                    pause: '1000',
                    speed: '1000'
                });
                });
        </script>
<link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:800|Dosis:400|Cabin Condensed:700|Cabin Condensed:400|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
</head>
<body class="post-template-default single single-post postid-325806 single-format-standard single-post-right-sidebar header_style3 home-default-layout single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-menu-wrapper clearfix">
<div class="apmag-container">
<div class="current_date">Sunday, March 1, 2020</div>
<div class="top-menu-left">
<nav id="top-navigation" class="top-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
</nav>
</div>
<div class="top-menu-right">
<nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
</nav>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="apmag-container">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div id="apmag-header-menu" class="menu"><ul id="menu-menu" class="menu accesspress_mag_mega_menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.gazzettagiallorossa.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
<li id="menu-item-242241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242241"><a href="https://www.gazzettagiallorossa.it/category/formazioni/">FORMAZIONI</a></li>
<li id="menu-item-242242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242242"><a href="https://www.gazzettagiallorossa.it/category/notizie/settoregiovanile/">SETTORE GIOVANILE</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.gazzettagiallorossa.it/category/trigoria/">TRIGORIA</a></li>
<li id="menu-item-242231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242231"><a href="https://www.gazzettagiallorossa.it/category/mercato/">MERCATO</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.gazzettagiallorossa.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
<li id="menu-item-242243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242243"><a href="https://www.gazzettagiallorossa.it/category/rubriche/gazzettadellasera/">GAZZETTA DELLA SERA</a></li>
<li id="menu-item-242244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242244"><a href="https://www.gazzettagiallorossa.it/category/rubriche/lepagelle/">LE PAGELLE</a></li>
<li id="menu-item-242245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242245"><a href="https://www.gazzettagiallorossa.it/category/rubriche/ritiroroma/">RITIRO A.S. ROMA</a></li>
</ul>
</li>
<li id="menu-item-242232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242232"><a href="https://www.gazzettagiallorossa.it/category/interviste/">INTERVISTE</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.gazzettagiallorossa.it/category/rassegnastampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-242233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242233"><a href="https://www.gazzettagiallorossa.it/category/rubriche/video/">VIDEO</a></li>
<li id="menu-item-242234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242234"><a href="https://www.gazzettagiallorossa.it/category/altrenotizie/">ALTRE NOTIZIE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://www.gazzettagiallorossa.it/category/ultimissima/">ULTIMISSIMA</a></li>
</ul></div> </div>
<div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="https://www.gazzettagiallorossa.it/" class="search-form" method="get" role="search">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
</label>
<input type="submit" value="Search" class="search-submit" />
</form>
<div class="overlay-search"> </div>
</div>
</div> <div class="random-post-icon">
<a href="https://www.gazzettagiallorossa.it/2016/07/la-repubblica-kobe-totti/" title="View a random post"><i class="fa fa-random"></i></a>
</div>
</div>
</nav><div class="logo-ad-wrapper clearfix">
<div class="apmag-container">
<div class="site-branding">
<div class="sitelogo-wrap">
<a itemprop="url" href="https://www.gazzettagiallorossa.it/">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/testata-ggr-piccola.png" alt="" title="" />
</a>
<meta itemprop="name" content="Gazzetta Giallorossa" />
</div>
</div>
<div class="header-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="2854423985" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div> </header>
<div id="content" class="site-content">
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<div class="apmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-325806" class="post-325806 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano category-trigoria category-ultimissima tag-cagliari-roma tag-fonseca">
<header class="entry-header">
<h1 class="entry-title">Conferenza stampa, FONSECA: &#8220;La squadra è stanca. Abbiamo avuto poco tempo per recuperare. Domani gioca Kalinic&#8221;</h1>
<div class="entry-meta clearfix">
<ul class="post-categories">
<li><a href="https://www.gazzettagiallorossa.it/category/primopiano/" rel="category tag">PRIMO PIANO</a></li>
<li><a href="https://www.gazzettagiallorossa.it/category/trigoria/" rel="category tag">TRIGORIA</a></li>
<li><a href="https://www.gazzettagiallorossa.it/category/ultimissima/" rel="category tag">ULTIMISSIMA</a></li></ul> <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.gazzettagiallorossa.it/author/papi/">A P</a></span> - </span><span class="posted-on"><time class="entry-date published updated" datetime="2020-03-01T04:51:17+00:00">1 Marzo 2020</time></span> </div>
</header>
<div class="entry-content">
<div class="post_image">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/06/fonseca-2.jpg" alt="" />
</div>
<div class="post-content">


<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6939162201662116" data-ad-slot="6746460780"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>La Roma dopo essersi qualificata agli <strong>ottavi di finale di Europa League</strong>, dove troverà il <strong>Siviglia</strong> dell&#8217;ex <strong>Monchi</strong>, si prepara a tornare nuovamente in campo domani sera a <strong>Cagliari</strong>contro la squadra di Maran. Per presentare la partita il tecnico giallorosso, <strong>Paulo Fonsecea</strong>, si è presentato in conferenza stampa per rispondere alle domande dei cronisti. Queste le sue parole.</p>
<p><strong>Finito da poco l&#8217;unico allenamento che lei ha avuto a disposizione con tutta la squadra, come sta il gruppo? Quali sono le condizioni di Veretout e Perotti?</strong><br />
Il gruppo è stanco, come è normale che sia. Abbiamo avuto poco tempo per recuperare da una partita che è stata difficile e su un campo difficile. La squadra sta bene, è motivata, è in fiducia. Perotti è molto debole, ed è difficile che recuperi per la partita. Veretout sta bene, ha avuto un piccolo problema al piede ma sta bene.</p>
<p><strong>Domani sarà la 36a partita della stagione, per il Cagliari la 27a. Questa differenza di partite sarà un fattore importante?</strong><br />
Speriamo che non lo sia. Penso che il numero di partite non sia importante adesso, quello che conta è il tempo di recupero.</p>
<p><strong>Diawara è il giocatore che nella Roma sa dosare meglio il tempo della regia, ma con la sua assenza la squadra sembra costretta a giocare a un&#8217;intensità maggiore. Sembra che ragioni di meno e corra di più. In questo momento il suo gruppo ha la possibilità di tenere il ritmo così alto come nella partita contro il Lecce?</strong><br />
Noi vogliamo sempre avere un ritmo alto. I numeri hanno dimostrato sempre che questa squadra è una che corre molto. In questo momento è importante gestire bene il momento della partita, vogliamo avere momenti di impostazione dell&#8217;azione però molto più importante è non perdere la palla facilmente, se lo facciamo dobbiamo andare poi a recuperarla. Scegliere bene il momento in cui attaccare è molto importante in questo momento per questa squadra.</p>
<p><strong>Lei ha sempre detto di credere nella corsa al quarto posto. Ci può spiegare i motivi per cui la Roma deve crederci così tanto?</strong><br />
Primo perché sono una persona ottimista e sono positivo. Abbiamo tutti la possibilità, non credo che l&#8217;Atalanta non perda punti fino alla fine del campionato, ma noi dobbiamo fare meglio di come abbiamo fatto fino a ora. Vedo che il gruppo ci sta credendo e io credo molto nei miei giocatori, per questo dobbiamo credere e continuare a lavorare per raggiungere quella posizione.</p>
<p><strong>La Roma dopo le partite di Europa League non ha mai giocato di lunedì. Quanto influisce tutto questo sulla tenuta dei giocatori e sulle sue scelte&#8230;</strong><br />
Io non voglio che questa questione possa essere una scusa per qualche situazione. Ho parlato perché mi hanno domandato e perché è la verità, noi non abbiamo tempo per recuperare dopo una partita come quella con il Gent. Io quando parlo di questo voglio dire che per me è importante avere almeno 72 ore per recuperare i giocatori.</p>


<div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:12px;"><div class='onetag' name='player'></div>
</div>

<p><strong>Oggi vista la situazione delicata sono state rinviate molte partite. Lei è d&#8217;accordo o avrebbe rinviato tutta la giornata?<br />
</strong>Primo devo dire che le autorità stanno cercando di prendere le migliori decisioni in questo momento difficile. Io mi fido delle autorità, per questo dobbiamo pensare che loro stiano cercando di fare tutto il possibile. Dopo si può dire che si potrebbero avere così delle problematiche di regolarità sportiva. Per non averne penso che se non gioca una partita allora non deve giocare nessuno, o se uno gioca allora lo devono fare tutti a porte aperte o chiuse, uguale.</p>
<p><strong>Quando legge dei numeri economici così preoccupanti che  sono emersi dal bilancio, ha incertezza verso il futuro? Adesso che avete ritrovato dei risultati e avete passato il turno di Europa League pensa che questo momento di transizione societaria abbia un po&#8217; influito sul rendimento dei giocatori?</strong><br />
No, nessuna influenza sui giocatori. Io non sono economista e non posso parlare di numeri, ma questa situazione non ha nessuna influenza sui giocatori.</p>
<p><strong>Quali sono le condizioni di Diawara e Pellegrini?</strong><br />
Lorenzo i sembra che stia bene. Parlo con lui tutti i giorni e sta recuperando bene dall&#8217;infortunio. Diawara sta meglio ogni giorno, speriamo che possa essere una soluzione per noi in breve. Penso che se continua così dopo la prossima settimana potrei riaverlo a disposizione.</p>
<p><strong>Si può recuperare una fase offensiva come ce la ricordavamo a inizio stagione, in cui la Roma era più prolifica soprattutto?</strong><br />
Vogliamo sempre essere una squdra offensiva, come fatto contro il Lecce. Questa partita con il Gent è stata una partita diversa, ma puntiamo sempre a essere offensivi.</p>
<p><strong>Da inizio stagione Dzeko le sta giocando praticamente tutte. Ci sarà l&#8217;opportunità di riposare per lui? Poi volevo sapere come sta Pastore&#8230;</strong><br />
Pastore ha una situazione che stiamo cercando di risolvere. Penso che in questa ultima settimana sia migliorato molto, vediamo prossimi giorni. Per Dzeko posso dire che domani giocherà Kalinic dal primo minuto.</p>
<p><strong>Lei pensa che l&#8217;eventuale passaggio di proprietà possa riportare un po&#8217; di entusiasmo a tutto l&#8217;ambiente compresa la squadra?</strong><br />
Penso che se dovesse succedere ne potremmo parlare.</p>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://w.theoutplay.com/loader.js" data-widget="intext" data-publisher="305" data-selection="302" data-configuration="375" data-hash="32da03514c79bb66ff6793b3e17809b4" onload="__topl(this)"></script>
</div>

<div id="lwl_54d8e7db92cde7e027b2cef3"></div>

<script type="text/javascript">
				var _lwl = _lwl || [];
				_lwl.push(['id', '54d8e7db92cde7e027b2cef3']);
				</script>
</div>
<div class="article-ad-section">
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
<div id="secondary-right-sidebar" class="widget-area" role="complementary">
<div id="secondary" class="secondary-wrapper">
<aside id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="5269727587" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-3" class="widget widget_text"> <div class="textwidget"><p><a href="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/09/Logo-impresa-violi.jpg"><img class="alignnone size-full wp-image-324089" src="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/09/Logo-impresa-violi.jpg" alt="" width="986" height="381" /></a></p>
</div>
</aside><aside id="apmag_featured_category-2" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>PRIMO PIANO</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/03/cagliari-roma-le-formazioni-ufficiali-ce-kalinic-difesa-tornano-fazio-peres-esordio-dal-1-villar/" title="CAGLIARI-ROMA: le formazioni ufficiali. C&#8217;è Kalinic. In difesa tornano Fazio e Peres. Esordio dal 1&#8242; per Villar">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/09/GettyImages-1168426835-1.jpg" alt="" />
</a>
<a class="big-image-overlay" href="https://www.gazzettagiallorossa.it/2020/03/cagliari-roma-le-formazioni-ufficiali-ce-kalinic-difesa-tornano-fazio-peres-esordio-dal-1-villar/" title="CAGLIARI-ROMA: le formazioni ufficiali. C&#8217;è Kalinic. In difesa tornano Fazio e Peres. Esordio dal 1&#8242; per Villar"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/03/cagliari-roma-le-formazioni-ufficiali-ce-kalinic-difesa-tornano-fazio-peres-esordio-dal-1-villar/">CAGLIARI-ROMA: le formazioni ufficiali. C&#8217;è Kalinic. In difesa tornano Fazio e Peres. Esordio dal 1&#8242; per Villar</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/03/cagliari-roma-le-formazioni-ufficiali-ce-kalinic-difesa-tornano-fazio-peres-esordio-dal-1-villar/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-01T18:02:51+00:00">1 Marzo 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>Dopo il successo sul Lecce, e la qualificazione agli ottavi di Europa League, la Roma,  in casa del Cagliari, torna in campo per rincorrere il quarto posto. Prevista qualche novità</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/03/conferenza-stampa-fonseca-la-squadra-stanca-avuto-poco-tempo-recuperare-domani-gioca-kalinic/" title="Conferenza stampa, FONSECA: &#8220;La squadra è stanca. Abbiamo avuto poco tempo per recuperare. Domani gioca Kalinic&#8221;">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/06/fonseca-2.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/03/conferenza-stampa-fonseca-la-squadra-stanca-avuto-poco-tempo-recuperare-domani-gioca-kalinic/">Conferenza stampa, FONSECA: &#8220;La squadra è stanca. Abbiamo avuto poco tempo per recuperare. Domani gioca Kalinic&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/03/conferenza-stampa-fonseca-la-squadra-stanca-avuto-poco-tempo-recuperare-domani-gioca-kalinic/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-01T04:51:17+00:00">1 Marzo 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/02/cessione-as-roma-entro-mercoledi-la-firma-soltanto-dopo-il-comunicato-stampa-ufficiale-del-passaggio-di-consegne/" title="Cessione As Roma: entro mercoledì la firma, soltanto dopo il comunicato stampa ufficiale del passaggio di consegne">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2018/12/pallotta1.jpg" alt="James Pallotta" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/02/cessione-as-roma-entro-mercoledi-la-firma-soltanto-dopo-il-comunicato-stampa-ufficiale-del-passaggio-di-consegne/">Cessione As Roma: entro mercoledì la firma, soltanto dopo il comunicato stampa ufficiale del passaggio di consegne</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/02/cessione-as-roma-entro-mercoledi-la-firma-soltanto-dopo-il-comunicato-stampa-ufficiale-del-passaggio-di-consegne/" rel="bookmark"><time class="entry-date published" datetime="2020-02-28T20:40:36+00:00">28 Febbraio 2020</time><time class="updated" datetime="2020-02-28T20:41:36+00:00">28 Febbraio 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside><aside id="text-4" class="widget widget_text"> <div class="textwidget">
<script src="https://ad.payclick.it/extra/adt_async.js"></script>
<ins data-pc-zoneid="3be4648c_17809_12_1"></ins></div>
</aside><aside id="apmag_featured_category-5" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>ULTIMISSIMA</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/03/cagliari-roma-le-formazioni-ufficiali-ce-kalinic-difesa-tornano-fazio-peres-esordio-dal-1-villar/" title="CAGLIARI-ROMA: le formazioni ufficiali. C&#8217;è Kalinic. In difesa tornano Fazio e Peres. Esordio dal 1&#8242; per Villar">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/09/GettyImages-1168426835-1.jpg" alt="" />
</a>
<a class="big-image-overlay" href="https://www.gazzettagiallorossa.it/2020/03/cagliari-roma-le-formazioni-ufficiali-ce-kalinic-difesa-tornano-fazio-peres-esordio-dal-1-villar/" title="CAGLIARI-ROMA: le formazioni ufficiali. C&#8217;è Kalinic. In difesa tornano Fazio e Peres. Esordio dal 1&#8242; per Villar"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/03/cagliari-roma-le-formazioni-ufficiali-ce-kalinic-difesa-tornano-fazio-peres-esordio-dal-1-villar/">CAGLIARI-ROMA: le formazioni ufficiali. C&#8217;è Kalinic. In difesa tornano Fazio e Peres. Esordio dal 1&#8242; per Villar</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/03/cagliari-roma-le-formazioni-ufficiali-ce-kalinic-difesa-tornano-fazio-peres-esordio-dal-1-villar/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-01T18:02:51+00:00">1 Marzo 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>Dopo il successo sul Lecce, e la qualificazione agli ottavi di Europa League, la Roma,  in casa del Cagliari, torna in campo per rincorrere il quarto posto. Prevista qualche novità</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/03/cagliari-roma-convocati-fonseca-out-perotti-ok-veretout-torna-mirante-foto/" title="CAGLIARI-ROMA, i convocati di Fonseca: out Perotti, ok Veretout. Torna Mirante (FOTO)">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/Roma-logo.png" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/03/cagliari-roma-convocati-fonseca-out-perotti-ok-veretout-torna-mirante-foto/">CAGLIARI-ROMA, i convocati di Fonseca: out Perotti, ok Veretout. Torna Mirante (FOTO)</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/03/cagliari-roma-convocati-fonseca-out-perotti-ok-veretout-torna-mirante-foto/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-01T04:53:55+00:00">1 Marzo 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/03/conferenza-stampa-fonseca-la-squadra-stanca-avuto-poco-tempo-recuperare-domani-gioca-kalinic/" title="Conferenza stampa, FONSECA: &#8220;La squadra è stanca. Abbiamo avuto poco tempo per recuperare. Domani gioca Kalinic&#8221;">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/06/fonseca-2.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/03/conferenza-stampa-fonseca-la-squadra-stanca-avuto-poco-tempo-recuperare-domani-gioca-kalinic/">Conferenza stampa, FONSECA: &#8220;La squadra è stanca. Abbiamo avuto poco tempo per recuperare. Domani gioca Kalinic&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/03/conferenza-stampa-fonseca-la-squadra-stanca-avuto-poco-tempo-recuperare-domani-gioca-kalinic/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-01T04:51:17+00:00">1 Marzo 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/02/as-roma-la-perdita-gruppo-al-31-dicembre-2019-pari-87-milioni-euro/" title="AS Roma: la perdita di gruppo al 31 dicembre 2019 è pari a 87 milioni di euro">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2017/10/Logo-As-Romaa.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/02/as-roma-la-perdita-gruppo-al-31-dicembre-2019-pari-87-milioni-euro/">AS Roma: la perdita di gruppo al 31 dicembre 2019 è pari a 87 milioni di euro</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/02/as-roma-la-perdita-gruppo-al-31-dicembre-2019-pari-87-milioni-euro/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-29T06:44:14+00:00">29 Febbraio 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
 <div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/02/cessione-as-roma-entro-mercoledi-la-firma-soltanto-dopo-il-comunicato-stampa-ufficiale-del-passaggio-di-consegne/" title="Cessione As Roma: entro mercoledì la firma, soltanto dopo il comunicato stampa ufficiale del passaggio di consegne">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2018/12/pallotta1.jpg" alt="James Pallotta" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/02/cessione-as-roma-entro-mercoledi-la-firma-soltanto-dopo-il-comunicato-stampa-ufficiale-del-passaggio-di-consegne/">Cessione As Roma: entro mercoledì la firma, soltanto dopo il comunicato stampa ufficiale del passaggio di consegne</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/02/cessione-as-roma-entro-mercoledi-la-firma-soltanto-dopo-il-comunicato-stampa-ufficiale-del-passaggio-di-consegne/" rel="bookmark"><time class="entry-date published" datetime="2020-02-28T20:40:36+00:00">28 Febbraio 2020</time><time class="updated" datetime="2020-02-28T20:41:36+00:00">28 Febbraio 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/02/la-roma-friedkin-casting-dirigenti-la-firma-nella-notte/" title="La Roma a Friedkin. Casting per i dirigenti, la firma nella notte">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/11/12DE9ABD-8180-4449-8CDD-91B56000000B.jpeg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/02/la-roma-friedkin-casting-dirigenti-la-firma-nella-notte/">La Roma a Friedkin. Casting per i dirigenti, la firma nella notte</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/02/la-roma-friedkin-casting-dirigenti-la-firma-nella-notte/" rel="bookmark"><time class="entry-date published" datetime="2020-02-28T14:31:08+00:00">28 Febbraio 2020</time><time class="updated" datetime="2020-02-28T14:32:03+00:00">28 Febbraio 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside> </div>
</div></div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer clearfix">
<div class="apmag-container">
<div class="site-info">
© 2016 GazzettaGialloRossa.it
</div>
<div class="ak-info">
Powered By <a href="http://gazzettagiallorossa.it/">GazzettaGialloRossa.it</a> </div>
<div class="subfooter-menu">
<nav id="footer-navigation" class="footer-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
<div id="apmag-footer-header-menu" class="menu"><ul id="menu-footer" class="menu accesspress_mag_mega_menu"><li id="menu-item-242483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242483"><a href="https://www.gazzettagiallorossa.it/">HOME</a></li>
<li id="menu-item-242482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242482"><a href="https://www.gazzettagiallorossa.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-242481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242481"><a href="https://www.gazzettagiallorossa.it/disclaimer/">Disclaimer</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</footer>
<div id="back-top">
<a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
</div>
</div>
<script type="text/javascript">
				console.log('lwljs');
				var _lwl = _lwl || [];
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				</script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=3be4648c&chan=17809" async="async"></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6NjtiE398cwn3"></script>
</body>
</html>


