<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gazzettagiallorossa.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26068487-1', 'auto');
  ga('send', 'pageview');

</script>
<title>As Roma: nuova partnership con IQONIQ. Il logo comparirà sulla manica sinistra a partire dalla gara con la Juve - Gazzetta Giallorossa</title>
<script type="text/javascript">
		var ajaxurl = 'http://www.gazzettagiallorossa.it/wp-admin/admin-ajax.php';
		</script>

<link rel="canonical" href="http://www.gazzettagiallorossa.it/2020/09/as-roma-nuova-partnership-iqoniq-logo-comparira-sulla-manica-sinistra-partire-dalla-gara-la-juve/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="As Roma: nuova partnership con IQONIQ. Il logo comparirà sulla manica sinistra a partire dalla gara con la Juve - Gazzetta Giallorossa" />
<meta property="og:description" content="L’AS Roma è lieta di annunciare una nuova partnership pluriennale con IQONIQ, un’innovativa piattaforma di fan engagement il cui logo comparirà sulla manica sinistra nelle partite di Serie A eCoppa Italia. Si tratta della prima volta che la maglia della Roma ospiterà un sleeve sponsor e l’esordio avverrà domenica sera nella partita contro la Juventus allo Stadio..." />
<meta property="og:url" content="http://www.gazzettagiallorossa.it/2020/09/as-roma-nuova-partnership-iqoniq-logo-comparira-sulla-manica-sinistra-partire-dalla-gara-la-juve/" />
<meta property="og:site_name" content="Gazzetta Giallorossa" />
<meta property="article:publisher" content="https://www.facebook.com/GazzettaGiallorossa.it/" />
<meta property="article:tag" content="as roma sponsor" />
<meta property="article:tag" content="Iqoniq" />
<meta property="article:tag" content="sleeve sponsor Roma" />
<meta property="article:section" content="NOTIZIE" />
<meta property="article:published_time" content="2020-09-26T16:26:16+00:00" />
<meta property="og:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/07/Logo-Roma-800x500-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’AS Roma è lieta di annunciare una nuova partnership pluriennale con IQONIQ, un’innovativa piattaforma di fan engagement il cui logo comparirà sulla manica sinistra nelle partite di Serie A eCoppa Italia. Si tratta della prima volta che la maglia della Roma ospiterà un sleeve sponsor e l’esordio avverrà domenica sera nella partita contro la Juventus allo Stadio..." />
<meta name="twitter:title" content="As Roma: nuova partnership con IQONIQ. Il logo comparirà sulla manica sinistra a partire dalla gara con la Juve - Gazzetta Giallorossa" />
<meta name="twitter:site" content="@gazzgiallorossa" />
<meta name="twitter:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/07/Logo-Roma-800x500-1.jpg" />
<meta name="twitter:creator" content="@gazzgiallorossa" />

<link rel='dns-prefetch' href='//www.gazzettagiallorossa.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed" href="http://www.gazzettagiallorossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed dei commenti" href="http://www.gazzettagiallorossa.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazzettagiallorossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='accesspress-mag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/style.php?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.gazzettagiallorossa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzettagiallorossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzettagiallorossa.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='http://www.gazzettagiallorossa.it/?p=327181' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2020%2F09%2Fas-roma-nuova-partnership-iqoniq-logo-comparira-sulla-manica-sinistra-partire-dalla-gara-la-juve%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2020%2F09%2Fas-roma-nuova-partnership-iqoniq-logo-comparira-sulla-manica-sinistra-partire-dalla-gara-la-juve%2F&#038;format=xml" />
<script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'horizontal',
                    auto:false,
                    pause: '1000',
                    speed: '1000'
                });
                });
        </script>
<link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:800|Dosis:400|Cabin Condensed:700|Cabin Condensed:400|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
</head>
<body class="post-template-default single single-post postid-327181 single-format-standard single-post-right-sidebar header_style3 home-default-layout single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-menu-wrapper clearfix">
<div class="apmag-container">
<div class="current_date">Saturday, September 26, 2020</div>
<div class="top-menu-left">
<nav id="top-navigation" class="top-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
</nav>
</div>
<div class="top-menu-right">
<nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
</nav>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="apmag-container">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div id="apmag-header-menu" class="menu"><ul id="menu-menu" class="menu accesspress_mag_mega_menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.gazzettagiallorossa.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
<li id="menu-item-242241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242241"><a href="http://www.gazzettagiallorossa.it/category/formazioni/">FORMAZIONI</a></li>
<li id="menu-item-242242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242242"><a href="http://www.gazzettagiallorossa.it/category/notizie/settoregiovanile/">SETTORE GIOVANILE</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.gazzettagiallorossa.it/category/trigoria/">TRIGORIA</a></li>
<li id="menu-item-242231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242231"><a href="http://www.gazzettagiallorossa.it/category/mercato/">MERCATO</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.gazzettagiallorossa.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
<li id="menu-item-242243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242243"><a href="http://www.gazzettagiallorossa.it/category/rubriche/gazzettadellasera/">GAZZETTA DELLA SERA</a></li>
<li id="menu-item-242244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242244"><a href="http://www.gazzettagiallorossa.it/category/rubriche/lepagelle/">LE PAGELLE</a></li>
<li id="menu-item-242245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242245"><a href="http://www.gazzettagiallorossa.it/category/rubriche/ritiroroma/">RITIRO A.S. ROMA</a></li>
</ul>
</li>
<li id="menu-item-242232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242232"><a href="http://www.gazzettagiallorossa.it/category/interviste/">INTERVISTE</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.gazzettagiallorossa.it/category/rassegnastampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-242233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242233"><a href="http://www.gazzettagiallorossa.it/category/rubriche/video/">VIDEO</a></li>
<li id="menu-item-242234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242234"><a href="http://www.gazzettagiallorossa.it/category/altrenotizie/">ALTRE NOTIZIE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.gazzettagiallorossa.it/category/ultimissima/">ULTIMISSIMA</a></li>
</ul></div> </div>
<div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="http://www.gazzettagiallorossa.it/" class="search-form" method="get" role="search">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
</label>
<input type="submit" value="Search" class="search-submit" />
</form>
<div class="overlay-search"> </div>
</div>
</div> <div class="random-post-icon">
<a href="http://www.gazzettagiallorossa.it/2017/05/stadio-senza-torri-ponte-salvo/" title="View a random post"><i class="fa fa-random"></i></a>
</div>
</div>
</nav><div class="logo-ad-wrapper clearfix">
<div class="apmag-container">
<div class="site-branding">
<div class="sitelogo-wrap">
<a itemprop="url" href="http://www.gazzettagiallorossa.it/">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/testata-ggr-piccola.png" alt="" title="" />
</a>
<meta itemprop="name" content="Gazzetta Giallorossa" />
</div>
</div>
<div class="header-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="2854423985" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div> </header>
<div id="content" class="site-content">
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<div class="apmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-327181" class="post-327181 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-ultimissima tag-as-roma-sponsor tag-iqoniq tag-sleeve-sponsor-roma">
<header class="entry-header">
<h1 class="entry-title">As Roma: nuova partnership con IQONIQ. Il logo comparirà sulla manica sinistra a partire dalla gara con la Juve</h1>
<div class="entry-meta clearfix">
<ul class="post-categories">
<li><a href="http://www.gazzettagiallorossa.it/category/notizie/" rel="category tag">NOTIZIE</a></li>
<li><a href="http://www.gazzettagiallorossa.it/category/ultimissima/" rel="category tag">ULTIMISSIMA</a></li></ul> <span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.gazzettagiallorossa.it/author/papi/">A P</a></span> - </span><span class="posted-on"><time class="entry-date published updated" datetime="2020-09-26T16:26:16+00:00">26 Settembre 2020</time></span> </div>
</header>
<div class="entry-content">
<div class="post_image">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/07/Logo-Roma-800x500-1.jpg" alt="" />
</div>
<div class="post-content">


<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6939162201662116" data-ad-slot="6746460780"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>L’<strong>AS Roma</strong> è lieta di annunciare una nuova partnership pluriennale con<strong> IQONIQ, </strong>un’innovativa<strong> piattaforma di fan engagement </strong>il cui<strong> logo comparirà sulla manica sinistra </strong>nelle partite di<strong> Serie A </strong>e<strong>Coppa Italia. </strong>Si tratta della prima volta che la maglia della Roma ospiterà un <strong>sleeve sponsor</strong> e l’esordio avverrà domenica sera nella partita contro la Juventus allo Stadio Olimpico.</p>
<p><strong>IQONIQ</strong> unisce <strong>sport</strong> e <strong>intrattenimento</strong> in un&#8217;unica <strong>app</strong> e sarà l’<strong><em>Official Fan Engagement Platform</em></strong> dei giallorossi per le prossime tre stagioni, a testimonianza dell’impegno del Club nello sfruttare i nuovi trend digitali per migliorare il proprio rapporto con i propri tifosi.</p>
<p>Con <strong>IQONIQ</strong>, i fan giallorossi avranno accesso a un’ampia gamma di funzioni, inclusi programmi fedeltà personalizzati, immagini esclusive, raccolte di contenuti provenienti da diversi siti web, giochi, offerte speciali su biglietti e merchandising oltre all’opportunità di vincere speciali premi.</p>
<p>“<em>Siamo contenti di accogliere IQONIQ nella famiglia dei nostri partner di maglia, per di più in una posizione storicamente nuova per la Roma</em>”, ha dichiarato Francesco <strong>Calvo</strong>, Chief Operating Officer del Club. “<em>Grazie a IQONIQ potremo arricchire la nostra già ampia offerta digitale, con l’obiettivo sempre vivo di far sentire i nostri tifosi ogni giorno più vicini al cuore del Club</em>”.</p>


<div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:12px;"><div class='onetag' name='player'></div>
</div>

<p>Queste le parole di Kazim <strong>Atilla</strong>, CEO di <strong>IQONIQ</strong>: “<em>Siamo grati per questa storica opportunità e uniamo con entusiasmo le nostre forze a quelle dell’AS Roma per migliorare l’esperienza digitale e allo stadio dei tifosi. L’obiettivo di IQONIQ è quello di rivoluzionare il mondo della fan experience e la nostra app dinamica e all-in-one crea un ecosistema in grado di offrire al tifoso un’esperienza più gratificante e significativa. Attraverso questa partnership, i tifosi dell’AS Roma avranno nuove ed esclusive opportunità di interagire con la propria squadra in maniera appagante. Non vediamo l’ora di lavorare al fianco del club giallorosso per raggiungere insieme i nostri comuni obiettivi</em>”.</p>
<p>Con questa partnership la <strong>Roma</strong> si unisce ad altre grandi realtà sportive come l’<strong>Olympique Marsiglia</strong>, il <strong>Monaco</strong>, la <strong>Real Sociedad,</strong> il <strong>Crystal Palace</strong>, lo <strong>Zenit</strong>, la <strong>Liga</strong>, l’<strong>Eurolega di basket</strong>, la <strong>Drone Champions League</strong>, la <strong>McLaren Racing</strong> e molti altri.</p>
<p><strong><a href="https://www.asroma.com/it/notizie/2020/09/iqoniq-diventa-sleeve-sponsor-dell-as-roma">VAI AL COMUNICATO UFFICIALE</a></strong></p>
<p>Fonte: <em>Asroma.com</em></p>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://w.theoutplay.com/loader.js" data-widget="intext" data-publisher="305" data-selection="302" data-configuration="375" data-hash="32da03514c79bb66ff6793b3e17809b4" onload="__topl(this)"></script>
</div>

<div id="lwl_54d8e7db92cde7e027b2cef3"></div>

<script type="text/javascript">
				var _lwl = _lwl || [];
				_lwl.push(['id', '54d8e7db92cde7e027b2cef3']);
				</script>
</div>
<div class="article-ad-section">
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
<div id="secondary-right-sidebar" class="widget-area" role="complementary">
<div id="secondary" class="secondary-wrapper">
<aside id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="5269727587" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-3" class="widget widget_text"> <div class="textwidget"><p><a href="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/09/Logo-impresa-violi.jpg"><img class="alignnone size-full wp-image-324089" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/09/Logo-impresa-violi.jpg" alt="" width="986" height="381" /></a></p>
</div>
</aside><aside id="apmag_featured_category-2" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>PRIMO PIANO</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/09/conferenza-stampa-fonseca-dzeko-motivato-domani-giochera-non-si-rifiutato-entrare-campo-verona-penso-solo-alla-juve-non-parlo-mercato/" title="Conferenza stampa, FONSECA: “Dzeko motivato, domani giocherà: non si è rifiutato di entrare in campo a Verona. Penso solo alla Juve, non parlo di mercato“">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/07/fonseca.png" alt="" />
</a>
<a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2020/09/conferenza-stampa-fonseca-dzeko-motivato-domani-giochera-non-si-rifiutato-entrare-campo-verona-penso-solo-alla-juve-non-parlo-mercato/" title="Conferenza stampa, FONSECA: “Dzeko motivato, domani giocherà: non si è rifiutato di entrare in campo a Verona. Penso solo alla Juve, non parlo di mercato“"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/09/conferenza-stampa-fonseca-dzeko-motivato-domani-giochera-non-si-rifiutato-entrare-campo-verona-penso-solo-alla-juve-non-parlo-mercato/">Conferenza stampa, FONSECA: “Dzeko motivato, domani giocherà: non si è rifiutato di entrare in campo a Verona. Penso solo alla Juve, non parlo di mercato“</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/09/conferenza-stampa-fonseca-dzeko-motivato-domani-giochera-non-si-rifiutato-entrare-campo-verona-penso-solo-alla-juve-non-parlo-mercato/" rel="bookmark"><time class="entry-date published updated" datetime="2020-09-26T16:14:59+00:00">26 Settembre 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>Si avvicina Roma-Juventus e alla vigilia del primo big match della stagione dei giallorossi arrivano le parole di Paulo Fonseca. Il tecnico della Roma interviene in conferenza stampa da Trigoria a</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/09/conferenza-stampa-pedro-4-posto-obiettivo-minimo-fienga-fonseca-non-discussione-dzeko-restera-capitano/" title="Conferenza stampa, PEDRO: &#8220;4° posto obiettivo minimo&#8221;. FIENGA: &#8220;Fonseca non è in discussione, Dzeko resterà il capitano&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/09/Pedro.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/09/conferenza-stampa-pedro-4-posto-obiettivo-minimo-fienga-fonseca-non-discussione-dzeko-restera-capitano/">Conferenza stampa, PEDRO: &#8220;4° posto obiettivo minimo&#8221;. FIENGA: &#8220;Fonseca non è in discussione, Dzeko resterà il capitano&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/09/conferenza-stampa-pedro-4-posto-obiettivo-minimo-fienga-fonseca-non-discussione-dzeko-restera-capitano/" rel="bookmark"><time class="entry-date published" datetime="2020-09-25T14:22:49+00:00">25 Settembre 2020</time><time class="updated" datetime="2020-09-25T14:33:29+00:00">25 Settembre 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/09/la-roma-pensa-a-tommasi-come-prossimo-direttore-generale/" title="La Roma pensa a Tommasi come prossimo direttore generale">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2018/01/1111-12.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/09/la-roma-pensa-a-tommasi-come-prossimo-direttore-generale/">La Roma pensa a Tommasi come prossimo direttore generale</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/09/la-roma-pensa-a-tommasi-come-prossimo-direttore-generale/" rel="bookmark"><time class="entry-date published" datetime="2020-09-25T10:04:04+00:00">25 Settembre 2020</time><time class="updated" datetime="2020-09-25T10:07:10+00:00">25 Settembre 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside><aside id="text-4" class="widget widget_text"> <div class="textwidget">
<script src="http://ad.payclick.it/extra/adt_async.js"></script>
<ins data-pc-zoneid="3be4648c_17809_12_1"></ins></div>
</aside><aside id="apmag_featured_category-5" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>ULTIMISSIMA</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/09/as-roma-nuova-partnership-iqoniq-logo-comparira-sulla-manica-sinistra-partire-dalla-gara-la-juve/" title="As Roma: nuova partnership con IQONIQ. Il logo comparirà sulla manica sinistra a partire dalla gara con la Juve">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/07/Logo-Roma-800x500-1.jpg" alt="" />
</a>
<a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2020/09/as-roma-nuova-partnership-iqoniq-logo-comparira-sulla-manica-sinistra-partire-dalla-gara-la-juve/" title="As Roma: nuova partnership con IQONIQ. Il logo comparirà sulla manica sinistra a partire dalla gara con la Juve"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/09/as-roma-nuova-partnership-iqoniq-logo-comparira-sulla-manica-sinistra-partire-dalla-gara-la-juve/">As Roma: nuova partnership con IQONIQ. Il logo comparirà sulla manica sinistra a partire dalla gara con la Juve</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/09/as-roma-nuova-partnership-iqoniq-logo-comparira-sulla-manica-sinistra-partire-dalla-gara-la-juve/" rel="bookmark"><time class="entry-date published updated" datetime="2020-09-26T16:26:16+00:00">26 Settembre 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>L’AS Roma è lieta di annunciare una nuova partnership pluriennale con IQONIQ, un’innovativa piattaforma di fan engagement il cui logo comparirà sulla manica sinistra nelle partite di Serie A eCoppa</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/09/conferenza-stampa-fonseca-dzeko-motivato-domani-giochera-non-si-rifiutato-entrare-campo-verona-penso-solo-alla-juve-non-parlo-mercato/" title="Conferenza stampa, FONSECA: “Dzeko motivato, domani giocherà: non si è rifiutato di entrare in campo a Verona. Penso solo alla Juve, non parlo di mercato“">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/07/fonseca.png" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/09/conferenza-stampa-fonseca-dzeko-motivato-domani-giochera-non-si-rifiutato-entrare-campo-verona-penso-solo-alla-juve-non-parlo-mercato/">Conferenza stampa, FONSECA: “Dzeko motivato, domani giocherà: non si è rifiutato di entrare in campo a Verona. Penso solo alla Juve, non parlo di mercato“</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/09/conferenza-stampa-fonseca-dzeko-motivato-domani-giochera-non-si-rifiutato-entrare-campo-verona-penso-solo-alla-juve-non-parlo-mercato/" rel="bookmark"><time class="entry-date published updated" datetime="2020-09-26T16:14:59+00:00">26 Settembre 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/09/conferenza-stampa-pedro-4-posto-obiettivo-minimo-fienga-fonseca-non-discussione-dzeko-restera-capitano/" title="Conferenza stampa, PEDRO: &#8220;4° posto obiettivo minimo&#8221;. FIENGA: &#8220;Fonseca non è in discussione, Dzeko resterà il capitano&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/09/Pedro.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/09/conferenza-stampa-pedro-4-posto-obiettivo-minimo-fienga-fonseca-non-discussione-dzeko-restera-capitano/">Conferenza stampa, PEDRO: &#8220;4° posto obiettivo minimo&#8221;. FIENGA: &#8220;Fonseca non è in discussione, Dzeko resterà il capitano&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/09/conferenza-stampa-pedro-4-posto-obiettivo-minimo-fienga-fonseca-non-discussione-dzeko-restera-capitano/" rel="bookmark"><time class="entry-date published" datetime="2020-09-25T14:22:49+00:00">25 Settembre 2020</time><time class="updated" datetime="2020-09-25T14:33:29+00:00">25 Settembre 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/09/la-roma-pensa-a-tommasi-come-prossimo-direttore-generale/" title="La Roma pensa a Tommasi come prossimo direttore generale">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2018/01/1111-12.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/09/la-roma-pensa-a-tommasi-come-prossimo-direttore-generale/">La Roma pensa a Tommasi come prossimo direttore generale</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/09/la-roma-pensa-a-tommasi-come-prossimo-direttore-generale/" rel="bookmark"><time class="entry-date published" datetime="2020-09-25T10:04:04+00:00">25 Settembre 2020</time><time class="updated" datetime="2020-09-25T10:07:10+00:00">25 Settembre 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/09/as-roma-le-risposte-del-club-alle-domande-degli-azionisti-comunicato/" title="As Roma: le risposte del club alle domande degli azionisti (COMUNICATO)">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/Roma-logo.png" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/09/as-roma-le-risposte-del-club-alle-domande-degli-azionisti-comunicato/">As Roma: le risposte del club alle domande degli azionisti (COMUNICATO)</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/09/as-roma-le-risposte-del-club-alle-domande-degli-azionisti-comunicato/" rel="bookmark"><time class="entry-date published updated" datetime="2020-09-25T09:38:44+00:00">25 Settembre 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2020/09/friedkin-accelera-allegri-ce/" title="Friedkin accelera, Allegri c’è">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2018/12/GettyImages-1074597084-copia.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/09/friedkin-accelera-allegri-ce/">Friedkin accelera, Allegri c’è</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/09/friedkin-accelera-allegri-ce/" rel="bookmark"><time class="entry-date published updated" datetime="2020-09-25T09:25:46+00:00">25 Settembre 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside> </div>
</div></div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer clearfix">
<div class="apmag-container">
<div class="site-info">
© 2016 GazzettaGialloRossa.it
</div>
<div class="ak-info">
Powered By <a href="http://gazzettagiallorossa.it/">GazzettaGialloRossa.it</a> </div>
<div class="subfooter-menu">
<nav id="footer-navigation" class="footer-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
<div id="apmag-footer-header-menu" class="menu"><ul id="menu-footer" class="menu accesspress_mag_mega_menu"><li id="menu-item-242483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242483"><a href="http://www.gazzettagiallorossa.it/">HOME</a></li>
<li id="menu-item-242482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242482"><a href="http://www.gazzettagiallorossa.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-242481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242481"><a href="http://www.gazzettagiallorossa.it/disclaimer/">Disclaimer</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</footer>
<div id="back-top">
<a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
</div>
</div>
<script type="text/javascript">
				console.log('lwljs');
				var _lwl = _lwl || [];
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				</script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=3be4648c&chan=17809" async="async"></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6NjtiE398cwn3"></script>
</body>
</html>


