<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gazzettagiallorossa.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26068487-1', 'auto');
  ga('send', 'pageview');

</script>
<title>Le PAGELLE di Roma-Sampdoria: Dzeko-dipendenza. Pellegrini col goniometro. Diawara il migliore della Samp. Pastore dopo-lavoro Cotral - Gazzetta Giallorossa</title>
<script type="text/javascript">
		var ajaxurl = 'https://www.gazzettagiallorossa.it/wp-admin/admin-ajax.php';
		</script>

<link rel="canonical" href="https://www.gazzettagiallorossa.it/2020/06/le-pagelle-roma-sampdoria-dzeko-dipendenza-pellegrini-col-goniometro-diawara-migliore-della-samp-pastore-lavoro-cotral/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le PAGELLE di Roma-Sampdoria: Dzeko-dipendenza. Pellegrini col goniometro. Diawara il migliore della Samp. Pastore dopo-lavoro Cotral - Gazzetta Giallorossa" />
<meta property="og:description" content="(K.Karimi &#8211; A.Papi) &#8211; I voti e le pagelle di Roma-Sampdoria, primo match di campionato per i giallorossi dopo lo stop per la pandemia: -ROMA- Mirante 6 &#8211; Incolpevole sul gol subito a freddo. Diligente e sicuro, un paio di parate utili nella ripresa. B. Peres 5 &#8211; Fonseca lo sceglie perché sul piano fisico..." />
<meta property="og:url" content="https://www.gazzettagiallorossa.it/2020/06/le-pagelle-roma-sampdoria-dzeko-dipendenza-pellegrini-col-goniometro-diawara-migliore-della-samp-pastore-lavoro-cotral/" />
<meta property="og:site_name" content="Gazzetta Giallorossa" />
<meta property="article:publisher" content="https://www.facebook.com/GazzettaGiallorossa.it/" />
<meta property="article:tag" content="as roma pagelle" />
<meta property="article:section" content="LE PAGELLE" />
<meta property="article:published_time" content="2020-06-25T00:18:41+00:00" />
<meta property="og:image" content="https://www.gazzettagiallorossa.it/wp-content/uploads/2020/06/dzeko.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="(K.Karimi &#8211; A.Papi) &#8211; I voti e le pagelle di Roma-Sampdoria, primo match di campionato per i giallorossi dopo lo stop per la pandemia: -ROMA- Mirante 6 &#8211; Incolpevole sul gol subito a freddo. Diligente e sicuro, un paio di parate utili nella ripresa. B. Peres 5 &#8211; Fonseca lo sceglie perché sul piano fisico..." />
<meta name="twitter:title" content="Le PAGELLE di Roma-Sampdoria: Dzeko-dipendenza. Pellegrini col goniometro. Diawara il migliore della Samp. Pastore dopo-lavoro Cotral - Gazzetta Giallorossa" />
<meta name="twitter:site" content="@gazzgiallorossa" />
<meta name="twitter:image" content="https://www.gazzettagiallorossa.it/wp-content/uploads/2020/06/dzeko.jpg" />
<meta name="twitter:creator" content="@gazzgiallorossa" />

<link rel='dns-prefetch' href='//www.gazzettagiallorossa.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed" href="https://www.gazzettagiallorossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed dei commenti" href="https://www.gazzettagiallorossa.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazzettagiallorossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='accesspress-mag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/style.php?ver=4.9.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.gazzettagiallorossa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettagiallorossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettagiallorossa.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://www.gazzettagiallorossa.it/?p=326468' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettagiallorossa.it%2F2020%2F06%2Fle-pagelle-roma-sampdoria-dzeko-dipendenza-pellegrini-col-goniometro-diawara-migliore-della-samp-pastore-lavoro-cotral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettagiallorossa.it%2F2020%2F06%2Fle-pagelle-roma-sampdoria-dzeko-dipendenza-pellegrini-col-goniometro-diawara-migliore-della-samp-pastore-lavoro-cotral%2F&#038;format=xml" />
<script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'horizontal',
                    auto:false,
                    pause: '1000',
                    speed: '1000'
                });
                });
        </script>
<link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:800|Dosis:400|Cabin Condensed:700|Cabin Condensed:400|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
</head>
<body class="post-template-default single single-post postid-326468 single-format-standard single-post-right-sidebar header_style3 home-default-layout single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-menu-wrapper clearfix">
<div class="apmag-container">
<div class="current_date">Thursday, June 25, 2020</div>
<div class="top-menu-left">
<nav id="top-navigation" class="top-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
</nav>
</div>
<div class="top-menu-right">
<nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
</nav>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="apmag-container">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div id="apmag-header-menu" class="menu"><ul id="menu-menu" class="menu accesspress_mag_mega_menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.gazzettagiallorossa.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
<li id="menu-item-242241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242241"><a href="https://www.gazzettagiallorossa.it/category/formazioni/">FORMAZIONI</a></li>
<li id="menu-item-242242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242242"><a href="https://www.gazzettagiallorossa.it/category/notizie/settoregiovanile/">SETTORE GIOVANILE</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.gazzettagiallorossa.it/category/trigoria/">TRIGORIA</a></li>
<li id="menu-item-242231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242231"><a href="https://www.gazzettagiallorossa.it/category/mercato/">MERCATO</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="https://www.gazzettagiallorossa.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
<li id="menu-item-242243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242243"><a href="https://www.gazzettagiallorossa.it/category/rubriche/gazzettadellasera/">GAZZETTA DELLA SERA</a></li>
<li id="menu-item-242244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242244"><a href="https://www.gazzettagiallorossa.it/category/rubriche/lepagelle/">LE PAGELLE</a></li>
<li id="menu-item-242245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242245"><a href="https://www.gazzettagiallorossa.it/category/rubriche/ritiroroma/">RITIRO A.S. ROMA</a></li>
</ul>
</li>
<li id="menu-item-242232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242232"><a href="https://www.gazzettagiallorossa.it/category/interviste/">INTERVISTE</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.gazzettagiallorossa.it/category/rassegnastampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-242233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242233"><a href="https://www.gazzettagiallorossa.it/category/rubriche/video/">VIDEO</a></li>
<li id="menu-item-242234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242234"><a href="https://www.gazzettagiallorossa.it/category/altrenotizie/">ALTRE NOTIZIE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://www.gazzettagiallorossa.it/category/ultimissima/">ULTIMISSIMA</a></li>
</ul></div> </div>
<div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="https://www.gazzettagiallorossa.it/" class="search-form" method="get" role="search">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
</label>
<input type="submit" value="Search" class="search-submit" />
</form>
<div class="overlay-search"> </div>
</div>
</div> <div class="random-post-icon">
<a href="https://www.gazzettagiallorossa.it/2012/04/il-tempo-su-totti-co-la-piazza-faccia-pace-con-il-cervello/" title="View a random post"><i class="fa fa-random"></i></a>
</div>
</div>
</nav><div class="logo-ad-wrapper clearfix">
<div class="apmag-container">
<div class="site-branding">
<div class="sitelogo-wrap">
<a itemprop="url" href="https://www.gazzettagiallorossa.it/">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/testata-ggr-piccola.png" alt="" title="" />
</a>
<meta itemprop="name" content="Gazzetta Giallorossa" />
</div>
</div>
<div class="header-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="2854423985" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div> </header>
<div id="content" class="site-content">
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<div class="apmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-326468" class="post-326468 post type-post status-publish format-standard has-post-thumbnail hentry category-lepagelle category-primopiano category-rubriche category-ultimissima tag-as-roma-pagelle">
<header class="entry-header">
<h1 class="entry-title">Le PAGELLE di Roma-Sampdoria: Dzeko-dipendenza. Pellegrini col goniometro. Diawara il migliore della Samp. Pastore dopo-lavoro Cotral</h1>
<div class="entry-meta clearfix">
<ul class="post-categories">
<li><a href="https://www.gazzettagiallorossa.it/category/rubriche/lepagelle/" rel="category tag">LE PAGELLE</a></li>
<li><a href="https://www.gazzettagiallorossa.it/category/primopiano/" rel="category tag">PRIMO PIANO</a></li>
<li><a href="https://www.gazzettagiallorossa.it/category/rubriche/" rel="category tag">RUBRICHE</a></li>
<li><a href="https://www.gazzettagiallorossa.it/category/ultimissima/" rel="category tag">ULTIMISSIMA</a></li></ul> <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.gazzettagiallorossa.it/author/keivan/">Keivan Karimi</a></span> - </span><span class="posted-on"><time class="entry-date published updated" datetime="2020-06-25T00:18:41+00:00">25 Giugno 2020</time></span> </div>
</header>
<div class="entry-content">
<div class="post_image">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2020/06/dzeko.jpg" alt="" />
</div>
<div class="post-content">


<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6939162201662116" data-ad-slot="6746460780"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><strong><em>(K.Karimi &#8211; A.Papi)</em> </strong>&#8211; I voti e le <strong>pagelle</strong> di <strong>Roma-Sampdoria</strong>, primo match di campionato per i giallorossi dopo lo stop per la pandemia:</p>
<p><strong><em>-ROMA-</em></strong></p>
<p><strong>Mirante 6</strong> &#8211; Incolpevole sul gol subito a freddo. Diligente e sicuro, un paio di parate utili nella ripresa.</p>
<p><strong>B. Peres 5</strong> &#8211; Fonseca lo sceglie perché sul piano fisico appare in ottima forma. Ma va spesso in tilt, soffrendo persino le folate del semi-debuttante Augello. Male anche quando prova ad andare al cross. (61&#8242; <strong>Zappacosta 6,5</strong> &#8211; Ben tornato. Ha bisogno di minuti per carburare, ma intanto a livello di determinazione dimostra qualcosa in più).</p>
<p><strong>Smalling 5,5</strong> &#8211; Sarà che i più pesanti faticano ad entrare in forma ma del leader dei mesi scorsi si vede ben poco. Errorini in appoggio e un passo troppo decisamente imballato. Se la cava sempre sulle palle alte.</p>
<p><strong>Ibañez 5,5</strong> &#8211; Esordio senza clamori. Poco reattivo nell&#8217;azione che porta al gol di Gabbiadini. Buon piede e discreta fase di impostazione, ma serve qualcosa in più per provare a togliere il posto a Mancini.</p>
<p><strong>Kolarov 6</strong> &#8211; La Roma dal suo lato soffre meno, anche se il serbo affonda con poca convinzione. La cosa migliore: il sinistro su punizione che incoccia il palo interno.</p>
<p><strong>Veretout 6,5</strong> &#8211; Nuovo jolly a sorpresa. Fonseca lo schiera da finto centrale mancino, col compito di coprire le spalle a Kolarov. Risulta tra i più brillanti, segna pure il gol dell&#8217;1-1 con un gran destro, vanificato poi dall&#8217;intervento del VAR.</p>


<div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:12px;"><div class='onetag' name='player'></div>
</div>

<p><strong>Diawara 4</strong> &#8211; Serata da incubo. Regala con un retropassaggio scellerato il vantaggio alla Samp. Va in palla e continua a commettere errori marchiani, rischiando anche di procurare il raddoppio con un&#8217;altra distrazione fatale. Cambio obbligato. (61&#8242; <strong>Cristante 6</strong> &#8211; Mette ordine dopo i disastri di Diawara. Passo lento, ma la verticalizzazione a campanile che manda Dzeko in gol è decisiva).</p>
<p><strong>C. Perez 6</strong> &#8211; Partenza quasi esaltante, con lo spagnolo reattivo e pericoloso in zona gol. Tende a spegnersi nella ripresa, perdendo troppi duelli con Augello e Jankto. (72&#8242; <strong>Ünder 5,5</strong> &#8211; Praticamente non tocca un pallone, ripreso anche da Fonseca per i movimenti fuori tempo).</p>
<p><strong>Pastore 4,5</strong> &#8211; Lo si nota solo per una serpentina in area conclusa con un tiro troppo centrale. Si assenta spesso dal match, gioca col passo cadenzato. Troppo, anche per il calcio post-lockdown. (61&#8242; <strong>Pellegrini 7</strong> &#8211; Un assist come quello fornito a Dzeko lo fanno solo i grandi calciatori. Dimostra che a questa Roma più che un Pastore dai ritmi lenti, urge un Pellegrini anche con soli 30&#8242; nelle gambe).</p>
<p><strong>Mkhitaryan 5,5</strong> &#8211; Inizia con un assist al bacio non sfruttato da Dzeko. Quando parte largo a sinistra tende a nascondersi, senza essere pericoloso o incisivo. Meglio da trequartista centrale. (85&#8242; <strong>Kalinic s.v.</strong> &#8211; Porta fortuna: entra e la Roma segna il 2-1).</p>
<p><strong>Dzeko 8</strong> &#8211; Certe partite non si vincono senza un campione. La Roma ne ha uno d&#8217;eccellenza, capitano, leader e bomber. Il primo gol è una perla, sinistro al volo su assist di Pellegrino. Il raddoppio è più furbizia che estetica, ma mette in cascina 3 punti d&#8217;oro per una Roma Dzeko-dipendente.</p>
<p><strong>all. Fonseca</strong> &#8211; Sbaglia alla grande la formazione iniziale affidandosi a Diawara e Pastore completamente fuori condizione. Ok l’assenza di Mancini ma promuovere Ibanez subito titolare mandando Fazio in panchina e lasciando Cetin a casa ha ugualmente poco senso. Riesce a rimetterla in piedi nella ripresa con l’ingresso di Zappacosta, Cristante e soprattutto Pellegrini. A volte fare le cose un pizzico più semplice può essere la soluzione a tutti i mali</p>
<p><strong><em>-SAMPDORIA-</em></strong></p>
<p>Audero 7; Bereszynski 6.5, Yoshida 6, Tonelli 5.5, Augello 6 (Murru 5.5); Depaoli 5.5, Thorsby 6.5, Ekdal 6.5, Linetty 6 (Ramirez 6), Jankto 6.5 (Leris 5); Gabbiadini 7 (Bonazzoli 5.5). All: Ranieri 6.</p>
<p><strong><em>GGR</em></strong></p>


<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://w.theoutplay.com/loader.js" data-widget="intext" data-publisher="305" data-selection="302" data-configuration="375" data-hash="32da03514c79bb66ff6793b3e17809b4" onload="__topl(this)"></script>
</div>

<div id="lwl_54d8e7db92cde7e027b2cef3"></div>

<script type="text/javascript">
				var _lwl = _lwl || [];
				_lwl.push(['id', '54d8e7db92cde7e027b2cef3']);
				</script>
</div>
<div class="article-ad-section">
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
<div id="secondary-right-sidebar" class="widget-area" role="complementary">
<div id="secondary" class="secondary-wrapper">
<aside id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="5269727587" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-3" class="widget widget_text"> <div class="textwidget"><p><a href="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/09/Logo-impresa-violi.jpg"><img class="alignnone size-full wp-image-324089" src="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/09/Logo-impresa-violi.jpg" alt="" width="986" height="381" /></a></p>
</div>
</aside><aside id="apmag_featured_category-2" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>PRIMO PIANO</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-fonseca/" title="Roma-Sampdoria, Fonseca: &#8220;Crediamo nel quarto posto, ma dura con questa Atalanta. Dzeko&#8230;&#8221;">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2020/04/Fonseca.jpg" alt="" />
</a>
<a class="big-image-overlay" href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-fonseca/" title="Roma-Sampdoria, Fonseca: &#8220;Crediamo nel quarto posto, ma dura con questa Atalanta. Dzeko&#8230;&#8221;"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-fonseca/">Roma-Sampdoria, Fonseca: &#8220;Crediamo nel quarto posto, ma dura con questa Atalanta. Dzeko&#8230;&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-fonseca/" rel="bookmark"><time class="entry-date published" datetime="2020-06-25T00:49:35+00:00">25 Giugno 2020</time><time class="updated" datetime="2020-06-25T00:56:32+00:00">25 Giugno 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>Anche Paulo Fonseca ha commentato l&#039;importante vittoria in rimonta contro la Sampdoria firmata Dzeko. Le dichiarazioni dell&#039;allenatore della Roma nel post partita.
FONSECA A SKY SPORT
Sei soddisfatto?
&quot;Non possiamo dimenticare che è</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-dzeko/" title="Roma-Sampdoria, Dzeko: &#8220;Reazione importante, abbiamo saputo soffrire&#8221;">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2020/06/dzeko2.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-dzeko/">Roma-Sampdoria, Dzeko: &#8220;Reazione importante, abbiamo saputo soffrire&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-dzeko/" rel="bookmark"><time class="entry-date published" datetime="2020-06-25T00:28:25+00:00">25 Giugno 2020</time><time class="updated" datetime="2020-06-25T00:34:39+00:00">25 Giugno 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/06/le-pagelle-roma-sampdoria-dzeko-dipendenza-pellegrini-col-goniometro-diawara-migliore-della-samp-pastore-lavoro-cotral/" title="Le PAGELLE di Roma-Sampdoria: Dzeko-dipendenza. Pellegrini col goniometro. Diawara il migliore della Samp. Pastore dopo-lavoro Cotral">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2020/06/dzeko.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/06/le-pagelle-roma-sampdoria-dzeko-dipendenza-pellegrini-col-goniometro-diawara-migliore-della-samp-pastore-lavoro-cotral/">Le PAGELLE di Roma-Sampdoria: Dzeko-dipendenza. Pellegrini col goniometro. Diawara il migliore della Samp. Pastore dopo-lavoro Cotral</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/06/le-pagelle-roma-sampdoria-dzeko-dipendenza-pellegrini-col-goniometro-diawara-migliore-della-samp-pastore-lavoro-cotral/" rel="bookmark"><time class="entry-date published updated" datetime="2020-06-25T00:18:41+00:00">25 Giugno 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside><aside id="text-4" class="widget widget_text"> <div class="textwidget">
<script src="https://ad.payclick.it/extra/adt_async.js"></script>
<ins data-pc-zoneid="3be4648c_17809_12_1"></ins></div>
</aside><aside id="apmag_featured_category-5" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>ULTIMISSIMA</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-fonseca/" title="Roma-Sampdoria, Fonseca: &#8220;Crediamo nel quarto posto, ma dura con questa Atalanta. Dzeko&#8230;&#8221;">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2020/04/Fonseca.jpg" alt="" />
</a>
<a class="big-image-overlay" href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-fonseca/" title="Roma-Sampdoria, Fonseca: &#8220;Crediamo nel quarto posto, ma dura con questa Atalanta. Dzeko&#8230;&#8221;"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-fonseca/">Roma-Sampdoria, Fonseca: &#8220;Crediamo nel quarto posto, ma dura con questa Atalanta. Dzeko&#8230;&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-fonseca/" rel="bookmark"><time class="entry-date published" datetime="2020-06-25T00:49:35+00:00">25 Giugno 2020</time><time class="updated" datetime="2020-06-25T00:56:32+00:00">25 Giugno 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>Anche Paulo Fonseca ha commentato l&#039;importante vittoria in rimonta contro la Sampdoria firmata Dzeko. Le dichiarazioni dell&#039;allenatore della Roma nel post partita.
FONSECA A SKY SPORT
Sei soddisfatto?
&quot;Non possiamo dimenticare che è</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-dzeko/" title="Roma-Sampdoria, Dzeko: &#8220;Reazione importante, abbiamo saputo soffrire&#8221;">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2020/06/dzeko2.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-dzeko/">Roma-Sampdoria, Dzeko: &#8220;Reazione importante, abbiamo saputo soffrire&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-dzeko/" rel="bookmark"><time class="entry-date published" datetime="2020-06-25T00:28:25+00:00">25 Giugno 2020</time><time class="updated" datetime="2020-06-25T00:34:39+00:00">25 Giugno 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/06/le-pagelle-roma-sampdoria-dzeko-dipendenza-pellegrini-col-goniometro-diawara-migliore-della-samp-pastore-lavoro-cotral/" title="Le PAGELLE di Roma-Sampdoria: Dzeko-dipendenza. Pellegrini col goniometro. Diawara il migliore della Samp. Pastore dopo-lavoro Cotral">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2020/06/dzeko.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/06/le-pagelle-roma-sampdoria-dzeko-dipendenza-pellegrini-col-goniometro-diawara-migliore-della-samp-pastore-lavoro-cotral/">Le PAGELLE di Roma-Sampdoria: Dzeko-dipendenza. Pellegrini col goniometro. Diawara il migliore della Samp. Pastore dopo-lavoro Cotral</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/06/le-pagelle-roma-sampdoria-dzeko-dipendenza-pellegrini-col-goniometro-diawara-migliore-della-samp-pastore-lavoro-cotral/" rel="bookmark"><time class="entry-date published updated" datetime="2020-06-25T00:18:41+00:00">25 Giugno 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-dzeko-carichi-ci-mancheranno-tifosi-lobbligo-vincere/" title="Roma-Sampdoria, DZEKO: &#8220;Siamo carichi, ci mancheranno i tifosi ma abbiamo l&#8217;obbligo di vincere&#8221;">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/04/GettyImages-1136744565-copia.jpg" alt="Dzeko" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-dzeko-carichi-ci-mancheranno-tifosi-lobbligo-vincere/">Roma-Sampdoria, DZEKO: &#8220;Siamo carichi, ci mancheranno i tifosi ma abbiamo l&#8217;obbligo di vincere&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-dzeko-carichi-ci-mancheranno-tifosi-lobbligo-vincere/" rel="bookmark"><time class="entry-date published updated" datetime="2020-06-24T21:55:41+00:00">24 Giugno 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/06/live-serie-roma-vs-sampdoria/" title="LIVE SERIE A Roma vs. Sampdoria 2-1 (11&#8242; Gabbiadini, 64&#8242; e 85&#8242; Dzeko)">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2017/01/1aaa-33.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/06/live-serie-roma-vs-sampdoria/">LIVE SERIE A Roma vs. Sampdoria 2-1 (11&#8242; Gabbiadini, 64&#8242; e 85&#8242; Dzeko)</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/06/live-serie-roma-vs-sampdoria/" rel="bookmark"><time class="entry-date published" datetime="2020-06-24T21:26:34+00:00">24 Giugno 2020</time><time class="updated" datetime="2020-06-24T23:48:05+00:00">24 Giugno 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-fienga-lobiettivo-entrare-champions-momento-societario-pensiamo-solo-al-campo/" title="Roma-Sampdoria, FIENGA: &#8220;L&#8217;obiettivo è entrare in Champions. Momento societario? Pensiamo solo al campo&#8221;">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/06/Guido-Fienga.jpg" alt="Guido Fienga" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-fienga-lobiettivo-entrare-champions-momento-societario-pensiamo-solo-al-campo/">Roma-Sampdoria, FIENGA: &#8220;L&#8217;obiettivo è entrare in Champions. Momento societario? Pensiamo solo al campo&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2020/06/roma-sampdoria-fienga-lobiettivo-entrare-champions-momento-societario-pensiamo-solo-al-campo/" rel="bookmark"><time class="entry-date published" datetime="2020-06-24T20:59:57+00:00">24 Giugno 2020</time><time class="updated" datetime="2020-06-24T22:00:31+00:00">24 Giugno 2020</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside> </div>
</div></div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer clearfix">
<div class="apmag-container">
<div class="site-info">
© 2016 GazzettaGialloRossa.it
</div>
<div class="ak-info">
Powered By <a href="http://gazzettagiallorossa.it/">GazzettaGialloRossa.it</a> </div>
<div class="subfooter-menu">
<nav id="footer-navigation" class="footer-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
<div id="apmag-footer-header-menu" class="menu"><ul id="menu-footer" class="menu accesspress_mag_mega_menu"><li id="menu-item-242483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242483"><a href="https://www.gazzettagiallorossa.it/">HOME</a></li>
<li id="menu-item-242482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242482"><a href="https://www.gazzettagiallorossa.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-242481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242481"><a href="https://www.gazzettagiallorossa.it/disclaimer/">Disclaimer</a></li>
</ul></div> </nav>
 </div>
</div>
</div>
</footer>
<div id="back-top">
<a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
</div>
</div>
<script type="text/javascript">
				console.log('lwljs');
				var _lwl = _lwl || [];
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				</script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=3be4648c&chan=17809" async="async"></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6NjtiE398cwn3"></script>
</body>
</html>


