<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gazzettagiallorossa.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26068487-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Roma, il bilancio ed i voti del MERCATO: Dybala il colpo dell&#039;estate, Camara l&#039;incognita - Gazzetta Giallorossa</title>
<link rel="canonical" href="http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roma, il bilancio ed i voti del MERCATO: Dybala il colpo dell&#039;estate, Camara l&#039;incognita - Gazzetta Giallorossa" />
<meta property="og:description" content="(K.Karimi &#8211; A.Papi) &#8211; Il calciomercato estivo 2022 è terminato ufficialmente ieri sera, alle ore 20, per le società di calcio italiane. Un&#8217;estate lunga, ma allo stesso tempo più frettolosa del solito, visto che il campionato di Serie A è iniziato prima di Ferragosto. La Roma ne è uscita come una delle protagoniste assolute di..." />
<meta property="og:url" content="http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/" />
<meta property="og:site_name" content="Gazzetta Giallorossa" />
<meta property="article:publisher" content="https://www.facebook.com/GazzettaGiallorossa.it/" />
<meta property="article:published_time" content="2022-09-02T10:26:59+00:00" />
<meta property="article:modified_time" content="2022-09-02T10:27:01+00:00" />
<meta property="og:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/09/tiago-mou.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="721" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@gazzgiallorossa" />
<meta name="twitter:site" content="@gazzgiallorossa" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Keivan Karimi" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="5 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.gazzettagiallorossa.it/#website","url":"http://www.gazzettagiallorossa.it/","name":"Gazzetta Giallorossa","description":"A.S. ROMA in tempo reale","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.gazzettagiallorossa.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/#primaryimage","inLanguage":"it-IT","url":"http://www.gazzettagiallorossa.it/wp-content/uploads/2022/09/tiago-mou.jpg","contentUrl":"http://www.gazzettagiallorossa.it/wp-content/uploads/2022/09/tiago-mou.jpg","width":1280,"height":721},{"@type":"WebPage","@id":"http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/#webpage","url":"http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/","name":"Roma, il bilancio ed i voti del MERCATO: Dybala il colpo dell'estate, Camara l'incognita - Gazzetta Giallorossa","isPartOf":{"@id":"http://www.gazzettagiallorossa.it/#website"},"primaryImageOfPage":{"@id":"http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/#primaryimage"},"datePublished":"2022-09-02T10:26:59+00:00","dateModified":"2022-09-02T10:27:01+00:00","author":{"@id":"http://www.gazzettagiallorossa.it/#/schema/person/ed6804aa51dc0a7db0b4352e4f631c22"},"breadcrumb":{"@id":"http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/"]}]},{"@type":"BreadcrumbList","@id":"http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.gazzettagiallorossa.it/"},{"@type":"ListItem","position":2,"name":"Roma, il bilancio ed i voti del MERCATO: Dybala il colpo dell&#8217;estate, Camara l&#8217;incognita"}]},{"@type":"Person","@id":"http://www.gazzettagiallorossa.it/#/schema/person/ed6804aa51dc0a7db0b4352e4f631c22","name":"Keivan Karimi","image":{"@type":"ImageObject","@id":"http://www.gazzettagiallorossa.it/#personlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/91b76d4c151c21b15e8b4d5a0164362b?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/91b76d4c151c21b15e8b4d5a0164362b?s=96&d=mm&r=g","caption":"Keivan Karimi"},"url":"http://www.gazzettagiallorossa.it/author/keivan/"}]}</script>

<link rel='dns-prefetch' href='//www.gazzettagiallorossa.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed" href="http://www.gazzettagiallorossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed dei commenti" href="http://www.gazzettagiallorossa.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazzettagiallorossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.gazzettagiallorossa.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css' href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/style.php?ver=5.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1' id='accesspress-mag-pacemin-js'></script>
<link rel="https://api.w.org/" href="http://www.gazzettagiallorossa.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.gazzettagiallorossa.it/wp-json/wp/v2/posts/333479" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzettagiallorossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzettagiallorossa.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='http://www.gazzettagiallorossa.it/?p=333479' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2022%2F09%2Froma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2022%2F09%2Froma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita%2F&#038;format=xml" />
<script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'horizontal',
                    auto:false,
                    pause: '1000',
                    speed: '1000'
                });
                });
        </script>
<link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:800|Dosis:400|Cabin Condensed:700|Cabin Condensed:400|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
</head>
<body class="post-template-default single single-post postid-333479 single-format-standard single-post-right-sidebar header_style3 home-default-layout single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-menu-wrapper clearfix">
<div class="apmag-container">
<div class="current_date">Friday, September 2, 2022</div>
<div class="top-menu-left">
<nav id="top-navigation" class="top-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
</nav>
</div>
<div class="top-menu-right">
<nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
</nav>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="apmag-container">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div id="apmag-header-menu" class="menu"><ul id="menu-menu" class="menu accesspress_mag_mega_menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.gazzettagiallorossa.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
<li id="menu-item-242241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242241"><a href="http://www.gazzettagiallorossa.it/category/formazioni/">FORMAZIONI</a></li>
<li id="menu-item-242242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242242"><a href="http://www.gazzettagiallorossa.it/category/notizie/settoregiovanile/">SETTORE GIOVANILE</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.gazzettagiallorossa.it/category/trigoria/">TRIGORIA</a></li>
<li id="menu-item-242231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242231"><a href="http://www.gazzettagiallorossa.it/category/mercato/">MERCATO</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.gazzettagiallorossa.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
<li id="menu-item-242243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242243"><a href="http://www.gazzettagiallorossa.it/category/rubriche/gazzettadellasera/">GAZZETTA DELLA SERA</a></li>
<li id="menu-item-242244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242244"><a href="http://www.gazzettagiallorossa.it/category/rubriche/lepagelle/">LE PAGELLE</a></li>
<li id="menu-item-242245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242245"><a href="http://www.gazzettagiallorossa.it/category/rubriche/ritiroroma/">RITIRO A.S. ROMA</a></li>
</ul>
</li>
<li id="menu-item-242232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242232"><a href="http://www.gazzettagiallorossa.it/category/interviste/">INTERVISTE</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.gazzettagiallorossa.it/category/rassegnastampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-242233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242233"><a href="http://www.gazzettagiallorossa.it/category/rubriche/video/">VIDEO</a></li>
<li id="menu-item-242234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242234"><a href="http://www.gazzettagiallorossa.it/category/altrenotizie/">ALTRE NOTIZIE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.gazzettagiallorossa.it/category/ultimissima/">ULTIMISSIMA</a></li>
</ul></div> </div>
<div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="http://www.gazzettagiallorossa.it/" class="search-form" method="get" role="search">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
</label>
<input type="submit" value="Search" class="search-submit" />
</form>
<div class="overlay-search"> </div>
</div>
</div> <div class="random-post-icon">
<a href="http://www.gazzettagiallorossa.it/2012/11/il-tempo-destro-il-gol-lo-dedico-solamente-a-me/" title="View a random post"><i class="fa fa-random"></i></a>
</div>
</div>
</nav><div class="logo-ad-wrapper clearfix">
<div class="apmag-container">
<div class="site-branding">
<div class="sitelogo-wrap">
<a itemprop="url" href="http://www.gazzettagiallorossa.it/">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/testata-ggr-piccola.png" alt="" title="" />
</a>
<meta itemprop="name" content="Gazzetta Giallorossa" />
</div>
</div>
<div class="header-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="2854423985" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div> </header>
<div id="content" class="site-content">
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<div class="apmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-333479" class="post-333479 post type-post status-publish format-standard has-post-thumbnail hentry category-mercato category-primopiano category-ultimissima">
<header class="entry-header">
<h1 class="entry-title">Roma, il bilancio ed i voti del MERCATO: Dybala il colpo dell&#8217;estate, Camara l&#8217;incognita</h1>
<div class="entry-meta clearfix">
<ul class="post-categories">
<li><a href="http://www.gazzettagiallorossa.it/category/mercato/" rel="category tag">MERCATO</a></li>
<li><a href="http://www.gazzettagiallorossa.it/category/primopiano/" rel="category tag">PRIMO PIANO</a></li>
<li><a href="http://www.gazzettagiallorossa.it/category/ultimissima/" rel="category tag">ULTIMISSIMA</a></li></ul> <span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.gazzettagiallorossa.it/author/keivan/">Keivan Karimi</a></span> - </span><span class="posted-on"><time class="entry-date published" datetime="2022-09-02T11:26:59+01:00">2 Settembre 2022</time><time class="updated" datetime="2022-09-02T11:27:01+01:00">2 Settembre 2022</time></span> </div>
</header>
<div class="entry-content">
<div class="post_image">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/09/tiago-mou.jpg" alt="" />
</div>
<div class="post-content">
<p><em><strong>(K.Karimi &#8211; A.Papi) </strong></em>&#8211; Il <strong>calciomercato estivo 2022</strong> è terminato ufficialmente ieri sera, alle ore 20, per le società di calcio italiane. Un&#8217;estate lunga, ma allo stesso tempo più frettolosa del solito, visto che il campionato di Serie A è iniziato prima di Ferragosto.</p>
<p>La <strong>Roma </strong>ne è uscita come una delle protagoniste assolute di questa sessione. 7 colpi in entrata, diverse uscite, ma soprattutto nomi altisonanti accalappiati dal g.m. <strong>Tiago Pinto </strong>per donare a<strong> José Mourinho </strong>una squadra più forte e completa.</p>
<p>Questo il <strong>bilancio </strong>di entrate ed uscite della AS Roma:</p>
<p><em><strong>ACQUISTI<br></strong></em><strong>Camara </strong>&#8211; 1.2 milioni prestito (riscatto non obbligatorio 12 mln)<br><strong>Dybala </strong>(parametro 0)<br><strong>Belotti </strong>(parametro 0)<br><strong>Wijnaldum </strong>&#8211; prestito (riscatto attorno agli 8 milioni)<br><strong>Celik </strong>&#8211; 7 milioni titolo definitivo<br><strong>Svilar </strong>(parametro 0)<br><strong>Matic </strong>(parametro 0)<br></p>
<p><em><strong>CESSIONI<br></strong></em><strong>Mkhitaryan </strong>(parametro 0)<br><strong>Veretout </strong>&#8211; 11 milioni (+4,5 di bonus)<br><strong>Felix </strong>&#8211; 6 Milioni (+3 di Bonus)<br><strong>Diawara </strong>&#8211; 3 milioni<br><strong>Calafiori </strong>&#8211; 1,5 milioni bonus inclusi<br><strong>Riccardi </strong>&#8211; a parametro 0 + % futura rivendita<br><strong>Bouah </strong>&#8211; a parametro 0 + % futura rivendita<br><strong>Kluivert</strong>&#8211; prestito al Valencia (diritto di riscatto a 15 mln)<br><strong>Providence </strong>&#8211; prestito secco<br><strong>Fuzato </strong>&#8211; parametro 0<br><strong>Villar </strong>&#8211; prestito gratuito Sampdoria<br><strong>Carles Perez</strong> &#8211; 1 mln prestito oneroso Celta Vigo (diritto di riscatto a 10 mln)<br><strong>Olsen </strong>&#8211; 3,5 mln titolo definitivo Aston Villa<br><strong>Florenzi </strong>&#8211; circa 2,7 milioni al Milan titolo definitivo<br><strong>Dzeko </strong>&#8211; 1 mln di bonus per il riscatto dell’Inter<br></p>
<p><em><strong>Totale entrate: 29,5 mln + 40 mln circa di Bonus<br>Totale spese: 8.5 + 20.5 bonus e riscatti</strong></em><br></p>
<p><strong>Monte ingaggi uscite (netto)</strong>: Mkhitaryan (3,5) + Veretout (2,8) + Felix (400mila) + Diawara (2.7) + Calafiori (1.2) + Riccardi (500mila) + Bouah (300mila) + Kluivert (2,5 mln) + Providence (700mila) + Fuzato (600mila) + Villar (1 mln) + Carles PEREZ (1,5 mln) + Olsen (2 mln) + Florenzi (3 mln)<br><strong>TOTALE</strong>: &#8211; 13,5 mln netti<br>[</p>
<p><strong>Monte ingaggi aumenti entrate</strong>:<br>Dybala (4.2 + bonus), Matic (3,5) + Wijnaldum (poco meno di 5 mln bonus compresi) + Svilar (1 mln circa) + Celik (1,8 mln) + Camara (1,6 mln) + Belotti (2,7 mln) &#8211; Totale al netto:<br><strong>TOTALE</strong>: +19.8 mln</p>
<p></p>
<p><em><strong>-Le pagelle dei nuovi acquisti-</strong></em></p>
<p><strong>Matic voto 7</strong>: prende il posto numericamente e finanziariamente di Mkhitaryan. Il suo pedigree e le precedenti esperienze con Mourinho sono una garanzia che più alta non si può. Un parametro zero di lusso che a 34 anni, in questa Serie A è e sarà importantissimo.</p>
<p><strong>Celik 6,5</strong>: serviva un’alternativa a Karsdorp seria ed affidabile. La Roma lo seguiva da tempo (già con Fonseca in panchina) e dopo una lunga traiettoria con il Lille è finalmente arrivata la fumata bianca. Viene spesso citato anche dal mister perché è l’unico esborso per un cartellino di questa estate 2022 giallorossa. A conti fatti vale i 7 milioni e l’investimento fatto. Titolare aggiunto.</p>
<p><strong>Svilar 6</strong>: Far meglio di Fuzato è un’impresa largamente alla portata (di chiunque).</p>
<p><strong>Dybala 8.5</strong>: aver preso un fuoriclasse del genere a queste condizioni (0 per il cartellino e 4.2 più bonus per l’ingaggio) è roba di altissima scuola. Uno dei pochi top player rimasti nel nostro campionato, con un sinistro in grado di cambiare le partite e tanta voglia di rivincita. Questo ambiente può solo che fargli bene. Chapeau.</p>
<p><strong>Wijnaldum 8</strong>: Altro acquisto a dire poco azzeccato sia dal punto di vista economico che tecnico. Purtroppo la frattura alla tibia dilaterà i tempi del suo inserimento, nella speranza che seppur a gennaio possa far vedere a tutti perché è stato di fondamentale importanza puntare su di lui.</p>
<p><strong>Belotti 7.5</strong>: Un colpo passato forse troppo in sordina ma che può spostare gli equilibri. Entrato in punta di piedi nel mondo Roma, con l’umiltà dei grandi, ha già dimostrato un attaccamento apprezzatissimo dal pubblico giallorossa. Un calciatore e una persona di una serietà fuori dal normale. Anche lui un altro parametro zero deluxe.</p>
<p><strong>Camara 6-8</strong>: Può essere un acquisto da appena sufficiente o un colpo azzeccatissimo. Se riuscirà ad esprime le qualità per cui è stato portato a Roma, propendiamo più per la seconda valutazione. Un recupera palloni in grado di alzare il livello fisico del centrocampo. Non è questione di essere fenomeni, serve solo il nome giusto al posto giusto. Speriamo possa esserlo.<br></p>
<p><strong>Tiago Pinto 7.5</strong>: Un lavoro certosino, rispettando paletti economici ferrei e con nessuna possibilità di deroga. Investimento netto di 7 milioni sui cartellini e monte ingaggi sostanzialmente invariato. Il tutto portando a Roma Dybala senza vendere Zaniolo. Se la sfortuna non ci avesse messo lo zampino con Wijnaldum sarebbe arrivato anche il difensore chiesto da Mou (al posto di Camara). Peccato solo il pasticcio con Kluivert (colpa del Fulham) anche per quanto concerne le uscite, altro fiore all’occhiello di questa campagna trasferimenti (Diawara all’Anderlecht rimarrà negli annali). Ora dovrà studiare a fondo tutte le opportunità in vista di gennaio, per regalare alla riapertura del mercato un centrale che piaccia allo Special One.</p>
<div id="lwl_54d8e7db92cde7e027b2cef3"></div>

<script type="text/javascript">
				var _lwl = _lwl || [];
				_lwl.push(['id', '54d8e7db92cde7e027b2cef3']);
				</script>
</div>
<div class="article-ad-section">
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
<div id="secondary-right-sidebar" class="widget-area" role="complementary">
<div id="secondary" class="secondary-wrapper">
<aside id="media_image-2" class="widget widget_media_image"><img width="986" height="369" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="image wp-image-327429  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="5269727587" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="apmag_featured_category-2" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>PRIMO PIANO</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/" title="Roma, il bilancio ed i voti del MERCATO: Dybala il colpo dell&#8217;estate, Camara l&#8217;incognita">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/09/tiago-mou-554x305.jpg" alt="" />
</a>
<a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/" title="Roma, il bilancio ed i voti del MERCATO: Dybala il colpo dell&#8217;estate, Camara l&#8217;incognita"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/">Roma, il bilancio ed i voti del MERCATO: Dybala il colpo dell&#8217;estate, Camara l&#8217;incognita</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/" rel="bookmark"><time class="entry-date published" datetime="2022-09-02T11:26:59+01:00">2 Settembre 2022</time><time class="updated" datetime="2022-09-02T11:27:01+01:00">2 Settembre 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>
(K.Karimi - A.Papi) - Il calciomercato estivo 2022 è terminato ufficialmente ieri sera, alle ore 20, per le società di calcio italiane. Un&#039;estate lunga, ma allo stesso tempo più frettolosa</p></div> </div>
<div class="single_post clearfix "> 
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/09/conferenza-stampa-belotti-estate-particolare-abraham-uno-stimolo-in-piu-la-roma-puo-vincere-tutte-le-partite/" title="Conferenza stampa BELOTTI: &#8220;Estate particolare. Abraham uno stimolo in più. La Roma può vincere tutte le partite&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/09/610293914-1.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/09/conferenza-stampa-belotti-estate-particolare-abraham-uno-stimolo-in-piu-la-roma-puo-vincere-tutte-le-partite/">Conferenza stampa BELOTTI: &#8220;Estate particolare. Abraham uno stimolo in più. La Roma può vincere tutte le partite&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/09/conferenza-stampa-belotti-estate-particolare-abraham-uno-stimolo-in-piu-la-roma-puo-vincere-tutte-le-partite/" rel="bookmark"><time class="entry-date published" datetime="2022-09-01T14:25:43+01:00">1 Settembre 2022</time><time class="updated" datetime="2022-09-01T14:25:45+01:00">1 Settembre 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/08/roma-monza-dybala-avevo-molta-voglia-di-segnare-il-gol-piu-bello-il-prossimo-video/" title="Roma-Monza, DYBALA: &#8220;Avevo molta voglia di segnare. Il gol più bello? Il prossimo&#8221; (VIDEO)">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/08/sal-roms-540x360.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/08/roma-monza-dybala-avevo-molta-voglia-di-segnare-il-gol-piu-bello-il-prossimo-video/">Roma-Monza, DYBALA: &#8220;Avevo molta voglia di segnare. Il gol più bello? Il prossimo&#8221; (VIDEO)</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/08/roma-monza-dybala-avevo-molta-voglia-di-segnare-il-gol-piu-bello-il-prossimo-video/" rel="bookmark"><time class="entry-date published" datetime="2022-08-31T00:25:28+01:00">31 Agosto 2022</time><time class="updated" datetime="2022-08-31T00:33:55+01:00">31 Agosto 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside><aside id="text-4" class="widget widget_text"> <div class="textwidget">
<script src="http://ad.payclick.it/extra/adt_async.js"></script>
<ins data-pc-zoneid="3be4648c_17809_12_1"></ins></div>
</aside><aside id="media_gallery-2" class="widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-333462 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='http://www.gazzettagiallorossa.it/logo-violi_def-a/'><img width="150" height="56" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure>
</div>
</aside><aside id="apmag_featured_category-5" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>ULTIMISSIMA</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/" title="Roma, il bilancio ed i voti del MERCATO: Dybala il colpo dell&#8217;estate, Camara l&#8217;incognita">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/09/tiago-mou-554x305.jpg" alt="" />
</a>
<a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/" title="Roma, il bilancio ed i voti del MERCATO: Dybala il colpo dell&#8217;estate, Camara l&#8217;incognita"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/">Roma, il bilancio ed i voti del MERCATO: Dybala il colpo dell&#8217;estate, Camara l&#8217;incognita</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/09/roma-il-bilancio-ed-i-voti-del-mercato-dybala-il-colpo-dellestate-camara-lincognita/" rel="bookmark"><time class="entry-date published" datetime="2022-09-02T11:26:59+01:00">2 Settembre 2022</time><time class="updated" datetime="2022-09-02T11:27:01+01:00">2 Settembre 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>
(K.Karimi - A.Papi) - Il calciomercato estivo 2022 è terminato ufficialmente ieri sera, alle ore 20, per le società di calcio italiane. Un&#039;estate lunga, ma allo stesso tempo più frettolosa</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/09/calciomercato-roma-kluivert-al-valencia-in-prestito-con-diritto-di-riscatto-a-15-milioni/" title="Calciomercato Roma: Kluivert al Valencia in prestito con diritto di riscatto a 15 milioni &#8211; COMUNICATO UFFICIALE">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2018/10/GettyImages-1044668656-copia.jpg" alt="Kluivert" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/09/calciomercato-roma-kluivert-al-valencia-in-prestito-con-diritto-di-riscatto-a-15-milioni/">Calciomercato Roma: Kluivert al Valencia in prestito con diritto di riscatto a 15 milioni &#8211; COMUNICATO UFFICIALE</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/09/calciomercato-roma-kluivert-al-valencia-in-prestito-con-diritto-di-riscatto-a-15-milioni/" rel="bookmark"><time class="entry-date published" datetime="2022-09-01T20:35:00+01:00">1 Settembre 2022</time><time class="updated" datetime="2022-09-02T07:51:42+01:00">2 Settembre 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/09/conferenza-stampa-belotti-estate-particolare-abraham-uno-stimolo-in-piu-la-roma-puo-vincere-tutte-le-partite/" title="Conferenza stampa BELOTTI: &#8220;Estate particolare. Abraham uno stimolo in più. La Roma può vincere tutte le partite&#8221;">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/09/610293914-1.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/09/conferenza-stampa-belotti-estate-particolare-abraham-uno-stimolo-in-piu-la-roma-puo-vincere-tutte-le-partite/">Conferenza stampa BELOTTI: &#8220;Estate particolare. Abraham uno stimolo in più. La Roma può vincere tutte le partite&#8221;</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/09/conferenza-stampa-belotti-estate-particolare-abraham-uno-stimolo-in-piu-la-roma-puo-vincere-tutte-le-partite/" rel="bookmark"><time class="entry-date published" datetime="2022-09-01T14:25:43+01:00">1 Settembre 2022</time><time class="updated" datetime="2022-09-01T14:25:45+01:00">1 Settembre 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/08/camara-avevo-offerte-ma-volevo-giocare-qui-lolimpico-magnifico-video/" title="CAMARA: &#8220;Avevo offerte ma volevo giocare qui. L&#8217;Olimpico? Magnifico&#8221; (VIDEO)">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2022/08/E60C8907-978D-45B6-80A4-3088A467E54D-540x360.jpeg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/08/camara-avevo-offerte-ma-volevo-giocare-qui-lolimpico-magnifico-video/">CAMARA: &#8220;Avevo offerte ma volevo giocare qui. L&#8217;Olimpico? Magnifico&#8221; (VIDEO)</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/08/camara-avevo-offerte-ma-volevo-giocare-qui-lolimpico-magnifico-video/" rel="bookmark"><time class="entry-date published" datetime="2022-08-31T20:52:38+01:00">31 Agosto 2022</time><time class="updated" datetime="2022-08-31T20:52:40+01:00">31 Agosto 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/08/calciomercato-roma-si-blocca-la-cessione-di-kluivert-al-fulham-problemi-con-il-permesso-di-lavoro-in-inghilterra/" title="Calciomercato Roma: si blocca la cessione di Kluivert al Fulham, problemi con il permesso di lavoro in Inghilterra">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2018/12/GettyImages-1074135092-copia.jpg" alt="Kluivert" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/08/calciomercato-roma-si-blocca-la-cessione-di-kluivert-al-fulham-problemi-con-il-permesso-di-lavoro-in-inghilterra/">Calciomercato Roma: si blocca la cessione di Kluivert al Fulham, problemi con il permesso di lavoro in Inghilterra</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/08/calciomercato-roma-si-blocca-la-cessione-di-kluivert-al-fulham-problemi-con-il-permesso-di-lavoro-in-inghilterra/" rel="bookmark"><time class="entry-date published" datetime="2022-08-31T01:54:52+01:00">31 Agosto 2022</time><time class="updated" datetime="2022-08-31T01:54:53+01:00">31 Agosto 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="http://www.gazzettagiallorossa.it/2022/08/calciomercato-roma-calafiori-al-basilea-visite-mediche-per-diawara-allanderlecht-accordo-col-fulham-per-kluivert-reggina-su-bouah/" title="Calciomercato Roma: Calafiori al Basilea, visite mediche per Diawara all&#8217;Anderlecht. Accordo col Fulham per Kluivert, Reggina su Bouah">
<img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/04/Amadou-Diawara.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2022/08/calciomercato-roma-calafiori-al-basilea-visite-mediche-per-diawara-allanderlecht-accordo-col-fulham-per-kluivert-reggina-su-bouah/">Calciomercato Roma: Calafiori al Basilea, visite mediche per Diawara all&#8217;Anderlecht. Accordo col Fulham per Kluivert, Reggina su Bouah</a></h4>
<div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2022/08/calciomercato-roma-calafiori-al-basilea-visite-mediche-per-diawara-allanderlecht-accordo-col-fulham-per-kluivert-reggina-su-bouah/" rel="bookmark"><time class="entry-date published" datetime="2022-08-31T00:31:46+01:00">31 Agosto 2022</time><time class="updated" datetime="2022-08-31T00:31:48+01:00">31 Agosto 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside> </div>
</div></div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer clearfix">
<div class="apmag-container">
<div class="site-info">
© 2016 GazzettaGialloRossa.it
</div>
 <div class="ak-info">
Powered By <a href="http://gazzettagiallorossa.it/">GazzettaGialloRossa.it</a> </div>
<div class="subfooter-menu">
<nav id="footer-navigation" class="footer-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
<div id="apmag-footer-header-menu" class="menu"><ul id="menu-footer" class="menu accesspress_mag_mega_menu"><li id="menu-item-242483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242483"><a href="http://www.gazzettagiallorossa.it/">HOME</a></li>
<li id="menu-item-242482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242482"><a href="http://www.gazzettagiallorossa.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-242481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242481"><a href="http://www.gazzettagiallorossa.it/disclaimer/">Disclaimer</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</footer>
<div id="back-top">
<a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
</div>
</div>
<script type="text/javascript">
				console.log('lwljs');
				var _lwl = _lwl || [];
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				</script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2' id='accesspress-mag-sticky-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.3' id='accesspress-mag-sticky-setting-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.min.js?ver=1.2.0' id='accesspress-mag-nivolightbox-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2' id='accesspress-mag-bxslider-js-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206' id='accesspress-mag-navigation-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115' id='accesspress-mag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1' id='accesspress-mag-wow-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0' id='accesspress-mag-tooltip-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0' id='accesspress-mag-jScroll-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0' id='accesspress-mag-mscroll-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12' id='accesspress-mag-mousewheel-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3' id='accesspress-mag-owlCarousel-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1' id='accesspress-mag-custom-scripts-js'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=3be4648c&chan=17809" async="async"></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6NjtiE398cwn3"></script>
</body>
</html>


