<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.gazzettagiallorossa.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26068487-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Serie A, Stop alle squadre con il 35% di atleti positivi</title>
<meta name="description" content="Serie A, Stop alle squadre con il 35% di atleti positivi" />
<link rel="canonical" href="https://www.gazzettagiallorossa.it/2022/01/serie-a-stop-alle-squadre-con-il-35-di-atleti-positivi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Serie A, Stop alle squadre con il 35% di atleti positivi" />
<meta property="og:description" content="Serie A, Stop alle squadre con il 35% di atleti positivi" />
<meta property="og:url" content="https://www.gazzettagiallorossa.it/2022/01/serie-a-stop-alle-squadre-con-il-35-di-atleti-positivi/" />
<meta property="og:site_name" content="Gazzetta Giallorossa" />
<meta property="article:publisher" content="https://www.facebook.com/GazzettaGiallorossa.it/" />
<meta property="article:published_time" content="2022-01-13T12:10:45+00:00" />
<meta property="article:modified_time" content="2022-01-13T12:10:46+00:00" />
<meta property="og:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/STADIO-OLIMPICO.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@gazzgiallorossa" />
<meta name="twitter:site" content="@gazzgiallorossa" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="A P" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.gazzettagiallorossa.it/#website","url":"http://www.gazzettagiallorossa.it/","name":"Gazzetta Giallorossa","description":"A.S. ROMA in tempo reale","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.gazzettagiallorossa.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.gazzettagiallorossa.it/2022/01/serie-a-stop-alle-squadre-con-il-35-di-atleti-positivi/#primaryimage","inLanguage":"it-IT","url":"https://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/STADIO-OLIMPICO.jpg","contentUrl":"https://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/STADIO-OLIMPICO.jpg","width":800,"height":500,"caption":"Stadio Olimpico"},{"@type":"WebPage","@id":"https://www.gazzettagiallorossa.it/2022/01/serie-a-stop-alle-squadre-con-il-35-di-atleti-positivi/#webpage","url":"https://www.gazzettagiallorossa.it/2022/01/serie-a-stop-alle-squadre-con-il-35-di-atleti-positivi/","name":"Serie A, Stop alle squadre con il 35% di atleti positivi","isPartOf":{"@id":"http://www.gazzettagiallorossa.it/#website"},"primaryImageOfPage":{"@id":"https://www.gazzettagiallorossa.it/2022/01/serie-a-stop-alle-squadre-con-il-35-di-atleti-positivi/#primaryimage"},"datePublished":"2022-01-13T12:10:45+00:00","dateModified":"2022-01-13T12:10:46+00:00","author":{"@id":"http://www.gazzettagiallorossa.it/#/schema/person/1bfbe5ca4bcc3d52f93262cbc8af2f15"},"description":"Serie A, Stop alle squadre con il 35% di atleti positivi","breadcrumb":{"@id":"https://www.gazzettagiallorossa.it/2022/01/serie-a-stop-alle-squadre-con-il-35-di-atleti-positivi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.gazzettagiallorossa.it/2022/01/serie-a-stop-alle-squadre-con-il-35-di-atleti-positivi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gazzettagiallorossa.it/2022/01/serie-a-stop-alle-squadre-con-il-35-di-atleti-positivi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.gazzettagiallorossa.it/"},{"@type":"ListItem","position":2,"name":"Serie A, Stop alle squadre con il 35% di atleti positivi"}]},{"@type":"Person","@id":"http://www.gazzettagiallorossa.it/#/schema/person/1bfbe5ca4bcc3d52f93262cbc8af2f15","name":"A P","image":{"@type":"ImageObject","@id":"http://www.gazzettagiallorossa.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/afa98b26db7548bfb81c6d131bd02ee1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/afa98b26db7548bfb81c6d131bd02ee1?s=96&d=mm&r=g","caption":"A P"},"url":"https://www.gazzettagiallorossa.it/author/papi/"}]}</script>

<link rel='dns-prefetch' href='//www.gazzettagiallorossa.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed" href="https://www.gazzettagiallorossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed dei commenti" href="https://www.gazzettagiallorossa.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.gazzettagiallorossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.gazzettagiallorossa.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css' href='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/style.php?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1' id='accesspress-mag-pacemin-js'></script>
<link rel="https://api.w.org/" href="https://www.gazzettagiallorossa.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.gazzettagiallorossa.it/wp-json/wp/v2/posts/331865" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.gazzettagiallorossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.gazzettagiallorossa.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.gazzettagiallorossa.it/?p=331865' />
<link rel="alternate" type="application/json+oembed" href="https://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettagiallorossa.it%2F2022%2F01%2Fserie-a-stop-alle-squadre-con-il-35-di-atleti-positivi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.gazzettagiallorossa.it%2F2022%2F01%2Fserie-a-stop-alle-squadre-con-il-35-di-atleti-positivi%2F&#038;format=xml" />
<script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'horizontal',
                    auto:false,
                    pause: '1000',
                    speed: '1000'
                });
                });
        </script>
<link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:800|Dosis:400|Cabin Condensed:700|Cabin Condensed:400|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
</head>
<body class="post-template-default single single-post postid-331865 single-format-standard single-post-right-sidebar header_style3 home-default-layout single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner">
<div class="top-menu-wrapper clearfix">
<div class="apmag-container">
<div class="current_date">Thursday, January 13, 2022</div>
<div class="top-menu-left">
<nav id="top-navigation" class="top-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
</nav>
</div>
<div class="top-menu-right">
<nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
</nav>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="apmag-container">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div id="apmag-header-menu" class="menu"><ul id="menu-menu" class="menu accesspress_mag_mega_menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="https://www.gazzettagiallorossa.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
<li id="menu-item-242241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242241"><a href="https://www.gazzettagiallorossa.it/category/formazioni/">FORMAZIONI</a></li>
<li id="menu-item-242242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242242"><a href="https://www.gazzettagiallorossa.it/category/notizie/settoregiovanile/">SETTORE GIOVANILE</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.gazzettagiallorossa.it/category/trigoria/">TRIGORIA</a></li>
<li id="menu-item-242231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242231"><a href="https://www.gazzettagiallorossa.it/category/mercato/">MERCATO</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="https://www.gazzettagiallorossa.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
<li id="menu-item-242243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242243"><a href="https://www.gazzettagiallorossa.it/category/rubriche/gazzettadellasera/">GAZZETTA DELLA SERA</a></li>
<li id="menu-item-242244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242244"><a href="https://www.gazzettagiallorossa.it/category/rubriche/lepagelle/">LE PAGELLE</a></li>
<li id="menu-item-242245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242245"><a href="https://www.gazzettagiallorossa.it/category/rubriche/ritiroroma/">RITIRO A.S. ROMA</a></li>
</ul>
</li>
<li id="menu-item-242232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242232"><a href="https://www.gazzettagiallorossa.it/category/interviste/">INTERVISTE</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://www.gazzettagiallorossa.it/category/rassegnastampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-242233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242233"><a href="https://www.gazzettagiallorossa.it/category/rubriche/video/">VIDEO</a></li>
<li id="menu-item-242234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242234"><a href="https://www.gazzettagiallorossa.it/category/altrenotizie/">ALTRE NOTIZIE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="https://www.gazzettagiallorossa.it/category/ultimissima/">ULTIMISSIMA</a></li>
</ul></div> </div>
<div class="search-icon">
<i class="fa fa-search"></i>
<div class="ak-search">
<div class="close">&times;</div>
<form action="https://www.gazzettagiallorossa.it/" class="search-form" method="get" role="search">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
</label>
<input type="submit" value="Search" class="search-submit" />
</form>
<div class="overlay-search"> </div>
</div>
</div> <div class="random-post-icon">
<a href="https://www.gazzettagiallorossa.it/2013/08/social-network-benatia-domani-la-prima-battaglia/" title="View a random post"><i class="fa fa-random"></i></a>
</div>
</div>
</nav><div class="logo-ad-wrapper clearfix">
<div class="apmag-container">
<div class="site-branding">
 <div class="sitelogo-wrap">
<a itemprop="url" href="https://www.gazzettagiallorossa.it/">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/testata-ggr-piccola.png" alt="" title="" />
</a>
<meta itemprop="name" content="Gazzetta Giallorossa" />
</div>
</div>
<div class="header-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="2854423985" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div> </header>
<div id="content" class="site-content">
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<div class="apmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-331865" class="post-331865 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-rassegnastampa category-ultimissima tag-coronavirus-calcio tag-protocollo-covid tag-stadi">
<header class="entry-header">
<h1 class="entry-title">Serie A, Stop alle squadre con il 35% di atleti positivi</h1>
<div class="entry-meta clearfix">
<ul class="post-categories">
<li><a href="https://www.gazzettagiallorossa.it/category/notizie/" rel="category tag">NOTIZIE</a></li>
<li><a href="https://www.gazzettagiallorossa.it/category/rassegnastampa/" rel="category tag">RASSEGNA STAMPA</a></li>
<li><a href="https://www.gazzettagiallorossa.it/category/ultimissima/" rel="category tag">ULTIMISSIMA</a></li></ul> <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://www.gazzettagiallorossa.it/author/papi/">A P</a></span> - </span><span class="posted-on"><time class="entry-date published" datetime="2022-01-13T13:10:45+01:00">13 Gennaio 2022</time><time class="updated" datetime="2022-01-13T13:10:46+01:00">13 Gennaio 2022</time></span> </div>
</header>
<div class="entry-content">
<div class="post_image">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/STADIO-OLIMPICO.jpg" alt="Stadio Olimpico" />
</div>
<div class="post-content">
<p>(S. PIERETTI) &#8211;  Ieri nella Conferenza<strong> Stato-Regioni</strong> è stato approvato un nuovo protocollo anti-Covid che andrà a uniformare le manifestazioni sportive. Domani il dispositivo è atteso al vaglio del <strong>Cts</strong>, che detta regole più chiare sulla gestione dei contagi, sia per le squadre, sia per le <strong>Asl</strong>. Per far scattare il blocco di tutta una squadra basterà il 35% di atleti positivi, e ciò va in controtendenza rispetto a quanto approvato negli ultimi giorni dalla<strong> Lega Serie A</strong>. Particolarmente soddisfatta &#8211; al termine della riunione &#8211; il Sottosegretario allo Sport <strong>Valentina Vezzali</strong>. «Così le Asl avranno una procedura uniforme &#8211; ha sottolineato l’ex atleta più titolata dello Sport Italiano &#8211; il documento garantisce il corretto e regolare svolgimento dei campionati». Particolarmente soddisfatti i presidenti federali del calcio e del basket. «È un risultato di cui siamo molto soddisfatti &#8211; ha sottolineato il numero uno della Federcalcio &#8211; ma ora attendiamo il placet del CTS. Il calcio ha bisogno di dialogo, di regole chiare e di responsabilità, e il nuovo protocollo nasce su queste basi». Altrettanto soddisfatto il presidente della Federbasket <strong>Giovanni Petrucci.</strong> «A questo punto si può dire che gli ostacoli maggiori siano stati superati &#8211; ha commentato l’ex presidente del Coni &#8211; è stato determinante l’apporto del Sottosegretario allo Sport Valentina Vezzali, che quando tutto sembrava compromesso ha propiziato la risoluzione di problematiche che avrebbero penalizzato le società di pallacanestro. Ora manca solo l’approvazione del CTS ma di fronte a tale lavoro non riuscirei a comprendere una non condivisione». La mediazione portata avanti dalla sottosegretaria allo Sport insieme al presidente del Coni <strong>Giovanni Malagò</strong>, e i rappresentanti delle Federazioni sportive, ha permesso ai tecnici di stilare nelle ultime ore un documento che sembra poter sostenere anche lo sguardo severo del Cts. Nel protocollo sono indicati chiaramente gli obblighi di isolamento per i positivi, e le regole di gestione dei contatti. Tutto ciò per favorire &#8211; in grande sicurezza &#8211; la partecipazione gli allenamenti e le partite dei tesserati.</p>
<p>Fonte: <em>Il Tempo</em></p>
<p></p>
<p></p>
<p></p>
<div id="lwl_54d8e7db92cde7e027b2cef3"></div>

<script type="text/javascript">
				var _lwl = _lwl || [];
				_lwl.push(['id', '54d8e7db92cde7e027b2cef3']);
				</script>
</div>
<div class="article-ad-section">
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
</main>
</div>
<div id="secondary-right-sidebar" class="widget-area" role="complementary">
<div id="secondary" class="secondary-wrapper">
<aside id="media_image-2" class="widget widget_media_image"><img width="986" height="369" src="https://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="image wp-image-327429  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6939162201662116" data-ad-slot="5269727587" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="apmag_featured_category-2" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>PRIMO PIANO</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2022/01/ufficiale-oliveira-e-un-nuovo-giocatore-della-roma-fantastico-essere-qui-pinto-la-sua-volonta-e-stata-decisiva-comunicato-foto-e-video/" title="UFFICIALE, Oliveira è un nuovo giocatore della Roma: &#8220;Fantastico essere qui&#8221;. PINTO: &#8220;La sua volontà è stata decisiva&#8221; (COMUNICATO, FOTO E VIDEO)">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2022/01/oliveira-2-554x305.jpg" alt="" />
</a>
<a class="big-image-overlay" href="https://www.gazzettagiallorossa.it/2022/01/ufficiale-oliveira-e-un-nuovo-giocatore-della-roma-fantastico-essere-qui-pinto-la-sua-volonta-e-stata-decisiva-comunicato-foto-e-video/" title="UFFICIALE, Oliveira è un nuovo giocatore della Roma: &#8220;Fantastico essere qui&#8221;. PINTO: &#8220;La sua volontà è stata decisiva&#8221; (COMUNICATO, FOTO E VIDEO)"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2022/01/ufficiale-oliveira-e-un-nuovo-giocatore-della-roma-fantastico-essere-qui-pinto-la-sua-volonta-e-stata-decisiva-comunicato-foto-e-video/">UFFICIALE, Oliveira è un nuovo giocatore della Roma: &#8220;Fantastico essere qui&#8221;. PINTO: &#8220;La sua volontà è stata decisiva&#8221; (COMUNICATO, FOTO E VIDEO)</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2022/01/ufficiale-oliveira-e-un-nuovo-giocatore-della-roma-fantastico-essere-qui-pinto-la-sua-volonta-e-stata-decisiva-comunicato-foto-e-video/" rel="bookmark"><time class="entry-date published" datetime="2022-01-12T22:58:08+01:00">12 Gennaio 2022</time><time class="updated" datetime="2022-01-12T22:58:09+01:00">12 Gennaio 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>
Ecco il secondo acquisto della&nbsp;Roma&nbsp;durante la sessione invernale di mercato.&nbsp;Attraverso un comunicato, la società giallorossa ha reso ufficiale l&#039;arrivo di Sergio&nbsp;Oliveira. Il centrocampista, tanto richiesto da&nbsp;Mourinho, arriva con la formula</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2022/01/calciomercato-roma-villar-e-mayoral-in-prestito-al-getafe-domani-visite-mediche/" title="Calciomercato Roma, Villar e Mayoral in prestito al Getafe: domani visite mediche">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2021/03/borja.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2022/01/calciomercato-roma-villar-e-mayoral-in-prestito-al-getafe-domani-visite-mediche/">Calciomercato Roma, Villar e Mayoral in prestito al Getafe: domani visite mediche</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2022/01/calciomercato-roma-villar-e-mayoral-in-prestito-al-getafe-domani-visite-mediche/" rel="bookmark"><time class="entry-date published" datetime="2022-01-12T20:43:17+01:00">12 Gennaio 2022</time><time class="updated" datetime="2022-01-12T20:43:19+01:00">12 Gennaio 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2022/01/coronavirus-un-nuovo-positivo-nella-roma/" title="Coronavirus: un nuovo positivo nella Roma">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/07/Logo-Roma-800x500-1.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2022/01/coronavirus-un-nuovo-positivo-nella-roma/">Coronavirus: un nuovo positivo nella Roma</a></h4>
 <div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2022/01/coronavirus-un-nuovo-positivo-nella-roma/" rel="bookmark"><time class="entry-date published" datetime="2022-01-12T20:40:28+01:00">12 Gennaio 2022</time><time class="updated" datetime="2022-01-12T20:40:30+01:00">12 Gennaio 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside><aside id="text-4" class="widget widget_text"> <div class="textwidget">
<script src="http://ad.payclick.it/extra/adt_async.js"></script>
<ins data-pc-zoneid="3be4648c_17809_12_1"></ins></div>
</aside><aside id="media_gallery-2" class="widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-331855 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
<div class='gallery-icon landscape'>
<a href='https://www.gazzettagiallorossa.it/logo-violi_def-a/'><img width="150" height="56" src="https://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" /></a>
</div></figure>
</div>
</aside><aside id="apmag_featured_category-5" class="widget widget_apmag_featured_category"> <div class="featured-category-wrapper">
<h1 class="widget-title"><span>ULTIMISSIMA</span></h1>
<div class="content-wrapper">
<div class="single_post clearfix first-post non-zoomin">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2022/01/serie-a-stop-alle-squadre-con-il-35-di-atleti-positivi/" title="Serie A, Stop alle squadre con il 35% di atleti positivi">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/STADIO-OLIMPICO.jpg" alt="Stadio Olimpico" />
</a>
<a class="big-image-overlay" href="https://www.gazzettagiallorossa.it/2022/01/serie-a-stop-alle-squadre-con-il-35-di-atleti-positivi/" title="Serie A, Stop alle squadre con il 35% di atleti positivi"><i class="fa fa-external-link"></i></a> </div>
<h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2022/01/serie-a-stop-alle-squadre-con-il-35-di-atleti-positivi/">Serie A, Stop alle squadre con il 35% di atleti positivi</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2022/01/serie-a-stop-alle-squadre-con-il-35-di-atleti-positivi/" rel="bookmark"><time class="entry-date published" datetime="2022-01-13T13:10:45+01:00">13 Gennaio 2022</time><time class="updated" datetime="2022-01-13T13:10:46+01:00">13 Gennaio 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
<div class="post-content"><p>
(S. PIERETTI) -  Ieri nella Conferenza Stato-Regioni è stato approvato un nuovo protocollo anti-Covid che andrà a uniformare le manifestazioni sportive. Domani il dispositivo è atteso al vaglio del Cts, che detta regole</p></div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2022/01/as-roma-le-modalita-della-lotteria-che-assegnera-i-5mila-posti-disponibili-agli-abbonati-comunicato-ufficiale/" title="As Roma: le modalità della lotteria che assegnerà i 5mila posti disponibili agli abbonati (COMUNICATO UFFICIALE)">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2017/10/Logo-As-Romaa.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2022/01/as-roma-le-modalita-della-lotteria-che-assegnera-i-5mila-posti-disponibili-agli-abbonati-comunicato-ufficiale/">As Roma: le modalità della lotteria che assegnerà i 5mila posti disponibili agli abbonati (COMUNICATO UFFICIALE)</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2022/01/as-roma-le-modalita-della-lotteria-che-assegnera-i-5mila-posti-disponibili-agli-abbonati-comunicato-ufficiale/" rel="bookmark"><time class="entry-date published" datetime="2022-01-13T13:03:26+01:00">13 Gennaio 2022</time><time class="updated" datetime="2022-01-13T13:03:28+01:00">13 Gennaio 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2022/01/ufficiale-oliveira-e-un-nuovo-giocatore-della-roma-fantastico-essere-qui-pinto-la-sua-volonta-e-stata-decisiva-comunicato-foto-e-video/" title="UFFICIALE, Oliveira è un nuovo giocatore della Roma: &#8220;Fantastico essere qui&#8221;. PINTO: &#8220;La sua volontà è stata decisiva&#8221; (COMUNICATO, FOTO E VIDEO)">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2022/01/oliveira-2-540x360.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2022/01/ufficiale-oliveira-e-un-nuovo-giocatore-della-roma-fantastico-essere-qui-pinto-la-sua-volonta-e-stata-decisiva-comunicato-foto-e-video/">UFFICIALE, Oliveira è un nuovo giocatore della Roma: &#8220;Fantastico essere qui&#8221;. PINTO: &#8220;La sua volontà è stata decisiva&#8221; (COMUNICATO, FOTO E VIDEO)</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2022/01/ufficiale-oliveira-e-un-nuovo-giocatore-della-roma-fantastico-essere-qui-pinto-la-sua-volonta-e-stata-decisiva-comunicato-foto-e-video/" rel="bookmark"><time class="entry-date published" datetime="2022-01-12T22:58:08+01:00">12 Gennaio 2022</time><time class="updated" datetime="2022-01-12T22:58:09+01:00">12 Gennaio 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2022/01/calciomercato-roma-villar-e-mayoral-in-prestito-al-getafe-domani-visite-mediche/" title="Calciomercato Roma, Villar e Mayoral in prestito al Getafe: domani visite mediche">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2021/03/borja.jpg" alt="" />
</a>
 </div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2022/01/calciomercato-roma-villar-e-mayoral-in-prestito-al-getafe-domani-visite-mediche/">Calciomercato Roma, Villar e Mayoral in prestito al Getafe: domani visite mediche</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2022/01/calciomercato-roma-villar-e-mayoral-in-prestito-al-getafe-domani-visite-mediche/" rel="bookmark"><time class="entry-date published" datetime="2022-01-12T20:43:17+01:00">12 Gennaio 2022</time><time class="updated" datetime="2022-01-12T20:43:19+01:00">12 Gennaio 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2022/01/coronavirus-un-nuovo-positivo-nella-roma/" title="Coronavirus: un nuovo positivo nella Roma">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2019/07/Logo-Roma-800x500-1.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2022/01/coronavirus-un-nuovo-positivo-nella-roma/">Coronavirus: un nuovo positivo nella Roma</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2022/01/coronavirus-un-nuovo-positivo-nella-roma/" rel="bookmark"><time class="entry-date published" datetime="2022-01-12T20:40:28+01:00">12 Gennaio 2022</time><time class="updated" datetime="2022-01-12T20:40:30+01:00">12 Gennaio 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
<div class="single_post clearfix ">
<div class="post-image">
<a href="https://www.gazzettagiallorossa.it/2022/01/calciomercato-roma-domani-le-visite-mediche-di-calafiori-col-genoa/" title="Calciomercato Roma: domani le visite mediche di Calafiori col Genoa">
<img src="https://www.gazzettagiallorossa.it/wp-content/uploads/2020/12/Calafiori.jpg" alt="" />
</a>
</div>
<div class="post-desc-wrapper"> <h4 class="post-title"><a href="https://www.gazzettagiallorossa.it/2022/01/calciomercato-roma-domani-le-visite-mediche-di-calafiori-col-genoa/">Calciomercato Roma: domani le visite mediche di Calafiori col Genoa</a></h4>
<div class="block-poston"><span class="posted-on"><a href="https://www.gazzettagiallorossa.it/2022/01/calciomercato-roma-domani-le-visite-mediche-di-calafiori-col-genoa/" rel="bookmark"><time class="entry-date published" datetime="2022-01-12T20:37:58+01:00">12 Gennaio 2022</time><time class="updated" datetime="2022-01-12T20:38:00+01:00">12 Gennaio 2022</time></a></span></div>
<div class="ratings-wrapper"></div>
</div> </div>
</div>
</div>
</aside> </div>
</div></div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="bottom-footer clearfix">
<div class="apmag-container">
<div class="site-info">
© 2016 GazzettaGialloRossa.it
</div>
<div class="ak-info">
Powered By <a href="http://gazzettagiallorossa.it/">GazzettaGialloRossa.it</a> </div>
<div class="subfooter-menu">
<nav id="footer-navigation" class="footer-main-navigation" role="navigation">
<button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
<div id="apmag-footer-header-menu" class="menu"><ul id="menu-footer" class="menu accesspress_mag_mega_menu"><li id="menu-item-242483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242483"><a href="https://www.gazzettagiallorossa.it/">HOME</a></li>
<li id="menu-item-242482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242482"><a href="https://www.gazzettagiallorossa.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-242481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242481"><a href="https://www.gazzettagiallorossa.it/disclaimer/">Disclaimer</a></li>
</ul></div> </nav>
</div>
</div>
</div>
</footer>
<div id="back-top">
<a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
</div>
</div>
<script type="text/javascript">
				console.log('lwljs');
				var _lwl = _lwl || [];
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				</script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2' id='accesspress-mag-sticky-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.3' id='accesspress-mag-sticky-setting-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.min.js?ver=1.2.0' id='accesspress-mag-nivolightbox-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2' id='accesspress-mag-bxslider-js-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206' id='accesspress-mag-navigation-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115' id='accesspress-mag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1' id='accesspress-mag-wow-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0' id='accesspress-mag-tooltip-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0' id='accesspress-mag-jScroll-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0' id='accesspress-mag-mscroll-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12' id='accesspress-mag-mousewheel-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3' id='accesspress-mag-owlCarousel-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1' id='accesspress-mag-custom-scripts-js'></script>
<script type='text/javascript' src='https://www.gazzettagiallorossa.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=3be4648c&chan=17809" async="async"></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6NjtiE398cwn3"></script>
</body>
</html>


