<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gazzettagiallorossa.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26068487-1', 'auto');
  ga('send', 'pageview');

</script>

<title>ZANIOLO: &quot;A Roma sto benissimo, non ci penso a cambiare aria. Fonseca un grande allenatore e una persona leale. Rientro? Sarò in campo ad aprile&quot; - Gazzetta Giallorossa</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.gazzettagiallorossa.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gazzettagiallorossa.it/2020/12/zaniolo-roma-sto-benissimo-non-ci-penso-cambiare-aria-fonseca-un-grande-allenatore-persona-leale-rientro-saro-campo-ad-aprile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ZANIOLO: &quot;A Roma sto benissimo, non ci penso a cambiare aria. Fonseca un grande allenatore e una persona leale. Rientro? Sarò in campo ad aprile&quot; - Gazzetta Giallorossa" />
<meta property="og:description" content="Torna a parlare Nicolò Zaniolo, lo fa al quotidiano sportivo oggi in edicola, raccontando le tappe della sua giovane carriera, degli infortuni e del percorso per tornare in campo. Queste le sue parole: (&#8230;) Mettersi per la prima volta la maglia ed entrare in campo in Serie A o in Nazionale credo siano due belle emozioni...." />
<meta property="og:url" content="http://www.gazzettagiallorossa.it/2020/12/zaniolo-roma-sto-benissimo-non-ci-penso-cambiare-aria-fonseca-un-grande-allenatore-persona-leale-rientro-saro-campo-ad-aprile/" />
<meta property="og:site_name" content="Gazzetta Giallorossa" />
<meta property="article:publisher" content="https://www.facebook.com/GazzettaGiallorossa.it/" />
<meta property="article:tag" content="zaniolo" />
<meta property="article:section" content="PRIMO PIANO" />
<meta property="article:published_time" content="2020-12-29T18:43:05+00:00" />
<meta property="og:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/04/GettyImages-1134735217-copia.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Torna a parlare Nicolò Zaniolo, lo fa al quotidiano sportivo oggi in edicola, raccontando le tappe della sua giovane carriera, degli infortuni e del percorso per tornare in campo. Queste le sue parole: (&#8230;) Mettersi per la prima volta la maglia ed entrare in campo in Serie A o in Nazionale credo siano due belle emozioni...." />
<meta name="twitter:title" content="ZANIOLO: &quot;A Roma sto benissimo, non ci penso a cambiare aria. Fonseca un grande allenatore e una persona leale. Rientro? Sarò in campo ad aprile&quot; - Gazzetta Giallorossa" />
<meta name="twitter:site" content="@gazzgiallorossa" />
<meta name="twitter:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/04/GettyImages-1134735217-copia.jpg" />
<meta name="twitter:creator" content="@gazzgiallorossa" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gazzettagiallorossa.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed" href="http://www.gazzettagiallorossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed dei commenti" href="http://www.gazzettagiallorossa.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazzettagiallorossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='accesspress-mag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/style.php?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.gazzettagiallorossa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzettagiallorossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzettagiallorossa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='http://www.gazzettagiallorossa.it/?p=327811' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2020%2F12%2Fzaniolo-roma-sto-benissimo-non-ci-penso-cambiare-aria-fonseca-un-grande-allenatore-persona-leale-rientro-saro-campo-ad-aprile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2020%2F12%2Fzaniolo-roma-sto-benissimo-non-ci-penso-cambiare-aria-fonseca-un-grande-allenatore-persona-leale-rientro-saro-campo-ad-aprile%2F&#038;format=xml" />
        <script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'horizontal',
                    auto:false,
                    pause: '1000',
                    speed: '1000'
                });
                });
        </script>
    
<link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:800|Dosis:400|Cabin Condensed:700|Cabin Condensed:400|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
</head>

<body class="post-template-default single single-post postid-327811 single-format-standard single-post-right-sidebar header_style3 home-default-layout single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header" role="banner">
            <div class="top-menu-wrapper clearfix">
    <div class="apmag-container">
                <div class="current_date">Tuesday, December 29, 2020</div>
                <div class="top-menu-left">
            <nav id="top-navigation" class="top-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                            </nav><!-- #site-navigation -->
        </div><!--. top-menu-left -->
        
        <div class="top-menu-right">
            <nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
                            </nav><!-- #site-navigation -->
        </div><!-- .top-menu-right -->
    </div><!-- .apmag-container -->
</div><!-- .top-menu-wrapper --><!-- header menu -->
<nav id="site-navigation" class="main-navigation" role="navigation">
	<div class="apmag-container">
        <div class="nav-wrapper">
            <div class="nav-toggle hide">
                <span> </span>
                <span> </span>
                <span> </span>
            </div>
			<div id="apmag-header-menu" class="menu"><ul id="menu-menu" class="menu accesspress_mag_mega_menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.gazzettagiallorossa.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
	<li id="menu-item-242241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242241"><a href="http://www.gazzettagiallorossa.it/category/formazioni/">FORMAZIONI</a></li>
	<li id="menu-item-242242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242242"><a href="http://www.gazzettagiallorossa.it/category/notizie/settoregiovanile/">SETTORE GIOVANILE</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.gazzettagiallorossa.it/category/trigoria/">TRIGORIA</a></li>
<li id="menu-item-242231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242231"><a href="http://www.gazzettagiallorossa.it/category/mercato/">MERCATO</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.gazzettagiallorossa.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-242243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242243"><a href="http://www.gazzettagiallorossa.it/category/rubriche/gazzettadellasera/">GAZZETTA DELLA SERA</a></li>
	<li id="menu-item-242244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242244"><a href="http://www.gazzettagiallorossa.it/category/rubriche/lepagelle/">LE PAGELLE</a></li>
	<li id="menu-item-242245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242245"><a href="http://www.gazzettagiallorossa.it/category/rubriche/ritiroroma/">RITIRO A.S. ROMA</a></li>
</ul>
</li>
<li id="menu-item-242232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242232"><a href="http://www.gazzettagiallorossa.it/category/interviste/">INTERVISTE</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://www.gazzettagiallorossa.it/category/rassegnastampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-242233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242233"><a href="http://www.gazzettagiallorossa.it/category/rubriche/video/">VIDEO</a></li>
<li id="menu-item-242234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242234"><a href="http://www.gazzettagiallorossa.it/category/altrenotizie/">ALTRE NOTIZIE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.gazzettagiallorossa.it/category/ultimissima/">ULTIMISSIMA</a></li>
</ul></div>        </div><!-- .nav-wrapper -->
            <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://www.gazzettagiallorossa.it/" class="search-form" method="get" role="search">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
        </label>
        <input type="submit" value="Search" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div>
</div>       <div class="random-post-icon">
                      <a href="http://www.gazzettagiallorossa.it/2014/05/trigoria-live-squadra-pronta-a-scendere-in-campo-8/" title="View a random post"><i class="fa fa-random"></i></a>
                 </div><!-- .random-post-icon -->
        
    </div><!-- .apmag-container -->
</nav><!-- #site-navigation --><div class="logo-ad-wrapper clearfix">
    <div class="apmag-container">
		<div class="site-branding">
                                    <div class="sitelogo-wrap">
                <a itemprop="url" href="http://www.gazzettagiallorossa.it/">
                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/testata-ggr-piccola.png" alt="" title="" />
                </a>
                <meta itemprop="name" content="Gazzetta Giallorossa" />
            </div><!-- .sitelogo-wrap -->
                     </div><!-- .site-branding -->		
        
        <div class="header-ad">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GazzettaGialloRossa.it testata reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6939162201662116"
     data-ad-slot="2854423985"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div><!--header ad-->                
    </div><!-- .apmag-container -->
</div><!-- .logo-ad-wrapper -->	</header><!-- #masthead -->

	<div id="content" class="site-content">
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					<article id="post-327811" class="post-327811 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano category-rassegnastampa category-ultimissima tag-zaniolo">
	<header class="entry-header">
		<h1 class="entry-title">ZANIOLO: &#8220;A Roma sto benissimo, non ci penso a cambiare aria. Fonseca un grande allenatore e una persona leale. Rientro? Sarò in campo ad aprile&#8221;</h1>
		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://www.gazzettagiallorossa.it/category/primopiano/" rel="category tag">PRIMO PIANO</a></li>
	<li><a href="http://www.gazzettagiallorossa.it/category/rassegnastampa/" rel="category tag">RASSEGNA STAMPA</a></li>
	<li><a href="http://www.gazzettagiallorossa.it/category/ultimissima/" rel="category tag">ULTIMISSIMA</a></li></ul>            <span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.gazzettagiallorossa.it/author/papi/">A P</a></span> - </span><span class="posted-on"><time class="entry-date published updated" datetime="2020-12-29T18:43:05+00:00">29 Dicembre 2020</time></span>					</div><!-- .entry-meta -->
        
	</header><!-- .entry-header -->

	<div class="entry-content">
                        <div class="post_image">
                  
                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/04/GettyImages-1134735217-copia.jpg" alt="Zaniolo" />
                            </div>
                
        <div class="post-content">
<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GazzettaGialloRossa Inizio Articolo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6939162201662116"
     data-ad-slot="6746460780"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- Easy Plugin for AdSense V8.7 -->
<p>Torna a parlare<strong> Nicolò Zaniolo</strong>, lo fa al quotidiano sportivo oggi in edicola, raccontando le tappe della sua giovane carriera, degli infortuni e del percorso per tornare in campo. Queste le sue parole:</p>
<p>(&#8230;)</p>
<p class="p1"><span class="s1"><b>Mettersi per la prima volta la maglia ed entrare in campo in Serie A o in Nazionale credo siano due belle emozioni. Me le racconta?</b></span></p>
<p class="p1"><em><span class="s1">&#8220;Il vero esordio è essere arrivato alla Roma. Il giorno in cui sono entrato a Trigoria è stato meraviglioso, perché vedere tutti questi campioni – De Rossi, Kolarov, Dzeko, Pastore – per me, che giocavo in Primavera l’anno prima, è stata un’emozione incredibile. Poi è arrivato il gran giorno, mai me lo sarei aspettato: l’esordio al Bernabeu in Champions League. Di Francesco alle 11 di mattina fece la riunione, mi fermò e mi disse: “Sei pronto stasera per giocare?” E io ho detto: “Sì”. Però era un sì incosciente. Dopo averlo detto ho cominciato a tremare. Sono salito in camera e fino alle 19.45, orario di partenza del pullman, non ho dormito per niente, non mi sono riposato. Ero teso, non ho neanche chiamato i miei, ero pietrificato. Giocare con il Real Madrid al Bernabeu come esordio tra i professionisti era una bella responsabilità. Ma devo ringraziare i miei compagni che mi hanno fatto subito sentire a mio agio. Quando sono entrato in campo per me esisteva solo il Bernabeu, la partita. Non pensavo e non sentivo nulla all’esterno, fuori dal rettangolo di gioco. Alla fine è andata bene.&#8221;</span></em></p>
<p class="p1"><span class="s1"><b>Veniamo ai momenti duri. Come è stato il primo incidente? Lei stava sbocciando…</b></span></p>
<p class="p1"><em><span class="s1">&#8220;Il primo incidente è stato del tutto inaspettato. Vedevo gli altri giocatori che si rompevano il ginocchio ma non mi sarei mai aspettato che succedesse a me. Quando è successo è stata una mazzata incredibile. Appena ho appoggiato il piede in terra è come se avessi già capito che mi ero rotto. È stato un dolore terribile. Anche ora, a pensarci, mi vengono i brividi. Mi è crollato il mondo addosso, tutto in una volta. Stavo facendo bene, era una grandissima annata, mi sentivo in forma. Una mazzata dura, un colpo da k.o.. Ma poi mi sono reso conto che gli infortuni, nel lavoro che facciamo, bisogna metterli in preventivo. Ho cercato le energie dentro di me, mi sono tirato su le maniche, ho lavorato duro e sono tornato in campo.&#8221;</span></em></p>
<p class="p1"><span class="s1"><b>Ha mai avuto un momento in cui è crollato, dopo l’incidente?</b></span></p>
<p class="p1"><em><span class="s1">&#8220;È stato peggio il secondo incidente. Quando è successo è scesa la notte. Ero rientrato contro il Napoli dal primo infortunio e mi sentivo bene, ho fatto anche due gol. Mancini mi schiera per la prima volta come titolare in Nazionale, contro l’Olanda. A un certo punto sento lo stesso dolore, con lo stesso movimento interno nell’altro ginocchio e tutto precipita. Non nascondo che per una settimana sono stato nel letto a piangere, senza parlare, a mangiare poco. Quel crack è stato una batosta incredibile e anche per questo ho scelto di cambia- re chirurgo. Mariani aveva fatto un lavoro perfetto, il ginocchio destro infatti ora sta benissimo ma ora volevo introdurre un elemento di novità, per non ripiombare in qualcosa che mi sembrava di aver già vissuto, di conoscere&#8221;.</span></em></p>
<p class="p1"><span class="s1"><b> Il dolore in qualche modo rende migliori, fortifica?</b></span></p>
<p class="p1"><span class="s1"><em>&#8220;Questi due infortuni mi sono serviti molto. Professionalmente e umanamente. Mi hanno fatto male, fuori e dentro, però mi sono serviti. Prima magari in palestra ci andavo ma solo perché dovevo, ora dal lavoro che faccio lì dipende la mia carriera, il mio futuro. Ora vado un’ora prima al campo per allenarmi di più e meglio. Prima magari mangiavi una schifezza in più, adesso ne mangi una in meno. Questi infortuni, non sembri paradossale, mi hanno consentito di crescere, di maturare. Come uomo e come calci</em>atore.&#8221;</span></p>
<p class="p1"><span class="s1"><b>Lei si sente una persona diversa rispetto a prima del 12 gennaio?</b></span></p>
<p class="p1"><em><span class="s1">&#8220;Prima ero un ragazzino inconsapevole che giocava a pallone. Ora penso di più agli infortuni, al corpo, a mangiare e dormire bene. Prima era tutto un po’ una festa, ora è un lavoro. Duro e bellissimo. E non vedo l’ora di ricominciare&#8221;.</span></em></p>
<p class="p1">(&#8230;)</p>
<p class="p1"><span class="s1"><b>Quando rientrerà?</b></span></p>
<p class="p1"><span class="s1">&#8220;<em>Non ho fretta, sto lavorando bene. Ogni giorno vengo a Trigoria, dopo l’ultima visita a Innsbruck ora si aumenterà il carico e quando la gamba destra e la sinistra avranno la stessa forza e la mia testa sarà pronta, con calma rientrerò. Ho una carriera davanti, non bisogna forzare, farsi prendere dalla voglia di giocare 2-3 partite. È in ballo la carriera, il futuro.&#8221;</em></span></p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:12px;"><div class='onetag' name='player'></div>
</div>
<!-- Easy Plugin for AdSense V8.7 -->
<p class="p1"><span class="s1"><b>Quindi in primavera dovrebbe tornare in campo?</b></span></p>
<p class="p1"><em><span class="s1">&#8220;Più o meno aprile. Al massimo. In tempo per gli Europei&#8221;.</span></em></p>
<p class="p1"><span class="s1"><b>La Roma può vincere lo scudetto?</b></span></p>
<p class="p1"><span class="s1"><em>&#8220;Siamo partiti benissimo, la squadra c’è, siamo forti, non ci manca niente. Ora, partita do- po partita, guardiamo come andrà. Il percorso del campionato è lungo, ci possono essere degli episodi, non si sa mai. Però noi ce la metteremo tutta, per fare il massimo&#8221;</em>.</span></p>
<p class="p1"><span class="s1"><b>Che allenatore è Fonseca?</b></span></p>
<p class="p1"><em><span class="s1">&#8220;È deciso, molto bravo, preparato, sta facendo bene. Ed è una persona molto leale, ti dice le cose in faccia. Che siano positive o negative e questo l’apprezzo molto. Lui e il suo staff sono molto capaci e ogni partita è preparata bene. Penso sia un grande allenatore&#8221;.</span></em></p>
<p class="p1"><span class="s1"><b>Un giocatore della Roma che ha avuto un grave infortunio e poi è andato al Mondiale e lo ha vinto è Francesco Totti…</b></span></p>
<p class="p1"><em><span class="s1">&#8220;Francesco è una leggenda, solo a vederlo ti vengono i brividi per quello che ha fatto, per ciò che ha dato. Totti a Roma, ma anche in Italia e nel mondo, è un campione assoluto. Anche come persona è speciale. Dopo gli infortuni mi è stato vicino. Mi ha detto di stare tranquillo perché tutti aspettano il mio ritorno. Però mi ha suggerito di farlo con calma, perché nessuno mi corre dietro&#8221;.</span></em></p>
<div class="page" title="Page 9">
<div class="section">
<div class="layoutArea">
<div class="column">
<p><strong>Lei ha fatto uno dei gol più belli che si ricordino, quello col Sassuolo, primo gol in A…</strong></p>
<p><em>&#8220;È stata un’azione che ricordo ancora: ho fatto una cavalcata sulla fascia, sono rientrato, ho visto che con la finta i due avversari erano caduti e l’unico modo per far passare la palla era provare il cucchiaio perché erano a terra, uno mi copriva il primo palo, l’altro mi copriva il portiere. E cucchiaio fu&#8221;</em><span class="s1">.</span></p>
</div>
</div>
</div>
</div>
<p class="p1"><span class="s1"><b>Se dovesse prendere una maglietta, una sola, di una partita che ha giocato in carriera quale prenderebbe?</b></span></p>
<p class="p1"><span class="s1">&#8220;<em>Roma-Porto, la mia prima doppietta in Champions. Emozione indescrivibile: segnare con lo stadio pieno che urla il tuo nome… Non ho dormito per due o tre giorni, ero sempre euforico, non mi rendevo conto di quello che avevo fatto&#8221;.</em></span></p>
<p class="p1"><span class="s1"><b>Roma è un punto d’arrivo o una fase di passaggio della sua carriera? Si immagina anche in altre società più avanti?</b></span></p>
<p class="p1"><span class="s1">&#8220;<em>A Roma sto benissimo, sono in una grande squadra, in una società importante. Sto benissimo, sono amato dai tifosi e io amo loro, la società mi sostiene e non penso a cambiare aria. Non ci sarebbe motivo&#8221;.</em></span></p>
<p>Fonte: <em>Gazzetta dello Sport</em></p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadout: 2 urCount: 2 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://w.theoutplay.com/loader.js"
  data-widget="intext"
  data-publisher="305"
  data-selection="302"
  data-configuration="375"
  data-hash="32da03514c79bb66ff6793b3e17809b4"
  onload="__topl(this)"
></script>
</div>
<!-- Easy Plugin for AdSense V8.7 -->

				<div id="lwl_54d8e7db92cde7e027b2cef3"></div>
				<!-- linkwelove wp vers.1.3.6-->
				<script type="text/javascript">
				var _lwl = _lwl || [];
				_lwl.push(['id', '54d8e7db92cde7e027b2cef3']);
				</script>
				</div>
        
                    <div class="article-ad-section">
                             </div>
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
        		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary" class="secondary-wrapper">
		<aside id="media_image-2" class="widget widget_media_image"><img width="986" height="369" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="image wp-image-327429  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GazzettaGialloRossa Articolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6939162201662116"
     data-ad-slot="5269727587"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="apmag_featured_category-2" class="widget widget_apmag_featured_category">        <div class="featured-category-wrapper">
            <h1 class="widget-title"><span>PRIMO PIANO</span></h1>
            <div class="content-wrapper">
                                    <div class="single_post clearfix first-post non-zoomin">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/12/zaniolo-roma-sto-benissimo-non-ci-penso-cambiare-aria-fonseca-un-grande-allenatore-persona-leale-rientro-saro-campo-ad-aprile/" title="ZANIOLO: &#8220;A Roma sto benissimo, non ci penso a cambiare aria. Fonseca un grande allenatore e una persona leale. Rientro? Sarò in campo ad aprile&#8221;">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/04/GettyImages-1134735217-copia.jpg" alt="Zaniolo" />
                                                            </a>
                             <a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2020/12/zaniolo-roma-sto-benissimo-non-ci-penso-cambiare-aria-fonseca-un-grande-allenatore-persona-leale-rientro-saro-campo-ad-aprile/" title="ZANIOLO: &#8220;A Roma sto benissimo, non ci penso a cambiare aria. Fonseca un grande allenatore e una persona leale. Rientro? Sarò in campo ad aprile&#8221;"><i class="fa fa-external-link"></i></a>                                                    </div><!-- .post-image -->
                                                    <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/12/zaniolo-roma-sto-benissimo-non-ci-penso-cambiare-aria-fonseca-un-grande-allenatore-persona-leale-rientro-saro-campo-ad-aprile/">ZANIOLO: &#8220;A Roma sto benissimo, non ci penso a cambiare aria. Fonseca un grande allenatore e una persona leale. Rientro? Sarò in campo ad aprile&#8221;</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/12/zaniolo-roma-sto-benissimo-non-ci-penso-cambiare-aria-fonseca-un-grande-allenatore-persona-leale-rientro-saro-campo-ad-aprile/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-29T18:43:05+00:00">29 Dicembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            <div class="post-content"><p>Torna a parlare Nicolò Zaniolo, lo fa al quotidiano sportivo oggi in edicola, raccontando le tappe della sua giovane carriera, degli infortuni e del percorso per tornare in campo. Queste le</p></div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/12/calciomercato-roma-si-intensificano-contatti-el-shaarawy-gennaio-anche-latalanta-pensa-al-faraone/" title="Calciomercato Roma: si intensificano i contatti per avere El Shaarawy a gennaio. Ma anche l&#8217;Atalanta pensa al Faraone">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/03/GettyImages-1129911067-copia.jpg" alt="El Shaarawy" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/12/calciomercato-roma-si-intensificano-contatti-el-shaarawy-gennaio-anche-latalanta-pensa-al-faraone/">Calciomercato Roma: si intensificano i contatti per avere El Shaarawy a gennaio. Ma anche l&#8217;Atalanta pensa al Faraone</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/12/calciomercato-roma-si-intensificano-contatti-el-shaarawy-gennaio-anche-latalanta-pensa-al-faraone/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-28T00:52:48+00:00">28 Dicembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/12/roma-cagliari-le-pagelle-turbo-karsdorp-mancini-double-face-pedro-tornato-londra/" title="Roma-Cagliari, le PAGELLE: turbo Karsdorp, Mancini double-face. Pedro è tornato a Londra?">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/12/karsdorp.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/12/roma-cagliari-le-pagelle-turbo-karsdorp-mancini-double-face-pedro-tornato-londra/">Roma-Cagliari, le PAGELLE: turbo Karsdorp, Mancini double-face. Pedro è tornato a Londra?</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/12/roma-cagliari-le-pagelle-turbo-karsdorp-mancini-double-face-pedro-tornato-londra/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-24T00:33:43+00:00">24 Dicembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                    
            </div><!-- .content-wrapper -->
        </div><!-- .featured-category-wrapper -->
</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- PayClick - Zona 3be4648c_17809_12_1 - Banner 300x250, home page dx -->
<script src="http://ad.payclick.it/extra/adt_async.js"></script>
<ins data-pc-zoneid="3be4648c_17809_12_1"></ins></div>
		</aside><aside id="media_gallery-2" class="widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-327798 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.gazzettagiallorossa.it/logo-violi_def-a/'><img width="150" height="56" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>
</aside><aside id="apmag_featured_category-5" class="widget widget_apmag_featured_category">        <div class="featured-category-wrapper">
            <h1 class="widget-title"><span>ULTIMISSIMA</span></h1>
            <div class="content-wrapper">
                                    <div class="single_post clearfix first-post non-zoomin">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/12/coronavirus-tutti-negativi-tamponi-della-roma-alla-ripresa/" title="Coronavirus: tutti negativi i tamponi della Roma alla ripresa">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/cluj-roma.jpg" alt="" />
                                                            </a>
                             <a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2020/12/coronavirus-tutti-negativi-tamponi-della-roma-alla-ripresa/" title="Coronavirus: tutti negativi i tamponi della Roma alla ripresa"><i class="fa fa-external-link"></i></a>                                                    </div><!-- .post-image -->
                                                    <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/12/coronavirus-tutti-negativi-tamponi-della-roma-alla-ripresa/">Coronavirus: tutti negativi i tamponi della Roma alla ripresa</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/12/coronavirus-tutti-negativi-tamponi-della-roma-alla-ripresa/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-29T18:48:04+00:00">29 Dicembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            <div class="post-content"><p>La Roma torna ad allenarsi e la notizia buona per Fonseca arriva dal primo giro di tamponi: tutti negativi al rientro dalle feste. Un po&#039; di preoccupazione c&#039;era visto che</p></div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/12/zaniolo-roma-sto-benissimo-non-ci-penso-cambiare-aria-fonseca-un-grande-allenatore-persona-leale-rientro-saro-campo-ad-aprile/" title="ZANIOLO: &#8220;A Roma sto benissimo, non ci penso a cambiare aria. Fonseca un grande allenatore e una persona leale. Rientro? Sarò in campo ad aprile&#8221;">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/04/GettyImages-1134735217-copia.jpg" alt="Zaniolo" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/12/zaniolo-roma-sto-benissimo-non-ci-penso-cambiare-aria-fonseca-un-grande-allenatore-persona-leale-rientro-saro-campo-ad-aprile/">ZANIOLO: &#8220;A Roma sto benissimo, non ci penso a cambiare aria. Fonseca un grande allenatore e una persona leale. Rientro? Sarò in campo ad aprile&#8221;</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/12/zaniolo-roma-sto-benissimo-non-ci-penso-cambiare-aria-fonseca-un-grande-allenatore-persona-leale-rientro-saro-campo-ad-aprile/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-29T18:43:05+00:00">29 Dicembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/12/calciomercato-roma-si-intensificano-contatti-el-shaarawy-gennaio-anche-latalanta-pensa-al-faraone/" title="Calciomercato Roma: si intensificano i contatti per avere El Shaarawy a gennaio. Ma anche l&#8217;Atalanta pensa al Faraone">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/03/GettyImages-1129911067-copia.jpg" alt="El Shaarawy" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/12/calciomercato-roma-si-intensificano-contatti-el-shaarawy-gennaio-anche-latalanta-pensa-al-faraone/">Calciomercato Roma: si intensificano i contatti per avere El Shaarawy a gennaio. Ma anche l&#8217;Atalanta pensa al Faraone</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/12/calciomercato-roma-si-intensificano-contatti-el-shaarawy-gennaio-anche-latalanta-pensa-al-faraone/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-28T00:52:48+00:00">28 Dicembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/12/serie-live-as-roma-vs-cagliari/" title="SERIE A LIVE | AS Roma vs. Cagliari 3-2">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2019/04/olimpico.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/12/serie-live-as-roma-vs-cagliari/">SERIE A LIVE | AS Roma vs. Cagliari 3-2</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/12/serie-live-as-roma-vs-cagliari/" rel="bookmark"><time class="entry-date published" datetime="2020-12-23T22:40:18+00:00">23 Dicembre 2020</time><time class="updated" datetime="2020-12-23T23:59:02+00:00">23 Dicembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/12/roma-cagliari-le-formazioni-ufficiali-out-smalling-cristante-difesa-kumbulla-villar-dal-1-sinistra-peres/" title="ROMA-CAGLIARI: le formazioni UFFICIALI. Out Smalling, Cristante in difesa. Kumbulla e Villar dal 1&#8242;, a sinistra Peres">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/12/formazione-roma.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/12/roma-cagliari-le-formazioni-ufficiali-out-smalling-cristante-difesa-kumbulla-villar-dal-1-sinistra-peres/">ROMA-CAGLIARI: le formazioni UFFICIALI. Out Smalling, Cristante in difesa. Kumbulla e Villar dal 1&#8242;, a sinistra Peres</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/12/roma-cagliari-le-formazioni-ufficiali-out-smalling-cristante-difesa-kumbulla-villar-dal-1-sinistra-peres/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-23T21:34:10+00:00">23 Dicembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/12/sponsor-tecnico-definito-laccordo-new-balance-35-milioni-annui-piu-percentuali-sulla-vendita-del-materiale/" title="Sponsor tecnico, definito l&#8217;accordo con New Balance: 3,5 milioni annui più percentuali sulla vendita del materiale">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2017/07/maglia-logo-roma.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/12/sponsor-tecnico-definito-laccordo-new-balance-35-milioni-annui-piu-percentuali-sulla-vendita-del-materiale/">Sponsor tecnico, definito l&#8217;accordo con New Balance: 3,5 milioni annui più percentuali sulla vendita del materiale</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/12/sponsor-tecnico-definito-laccordo-new-balance-35-milioni-annui-piu-percentuali-sulla-vendita-del-materiale/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-22T16:06:11+00:00">22 Dicembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                    
            </div><!-- .content-wrapper -->
        </div><!-- .featured-category-wrapper -->
</aside>	</div>
</div><!-- #secondary --></div>

</div><!-- #content -->

    <footer id="colophon" class="site-footer" role="contentinfo">    
                	         
                <div class="bottom-footer clearfix">
            <div class="apmag-container">            
        		<div class="site-info">
                    © 2016 GazzettaGialloRossa.it         
        		</div><!-- .site-info -->            
                <div class="ak-info">
                    Powered By <a href="http://gazzettagiallorossa.it/">GazzettaGialloRossa.it</a>                </div>
                <div class="subfooter-menu">
                                            <nav id="footer-navigation" class="footer-main-navigation" role="navigation">
                                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
                                <div id="apmag-footer-header-menu" class="menu"><ul id="menu-footer" class="menu accesspress_mag_mega_menu"><li id="menu-item-242483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242483"><a href="http://www.gazzettagiallorossa.it/">HOME</a></li>
<li id="menu-item-242482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242482"><a href="http://www.gazzettagiallorossa.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-242481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242481"><a href="http://www.gazzettagiallorossa.it/disclaimer/">Disclaimer</a></li>
</ul></div>                        </nav><!-- #site-navigation -->
                                    </div>             
            </div>
        </div><!-- .bottom-footer -->
        	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
			<script type="text/javascript">
				console.log('lwljs');
				var _lwl = _lwl || [];
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				</script>
		<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>

<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=3be4648c&chan=17809" async="async"></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6NjtiE398cwn3"></script>
</body>
</html>
<!-- Dynamic page generated in 0.679 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-29 20:14:07 -->

<!-- Compression = gzip -->