<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gazzettagiallorossa.it/xmlrpc.php" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26068487-1', 'auto');
  ga('send', 'pageview');

</script>

<title>Le PAGELLE di Roma-Parma: Mkhitaryan non perdona. Karsdorp ara la fascia. Villar &quot;Harry Potter&quot; - Gazzetta Giallorossa</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.gazzettagiallorossa.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.gazzettagiallorossa.it/2020/11/le-pagelle-roma-parma-mkhitaryan-non-perdona-karsdorp-ara-la-fascia-villar-harry-potter/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le PAGELLE di Roma-Parma: Mkhitaryan non perdona. Karsdorp ara la fascia. Villar &quot;Harry Potter&quot; - Gazzetta Giallorossa" />
<meta property="og:description" content="(K.Karimi &#8211; A.Papi) &#8211; I voti e le pagelle di Roma e Parma, dopo il fischio finale della sfida odierna all&#8217;Olimpico: -ROMA- Mirante s.v. &#8211; Compie la prima parata al 67&#8242;, piuttosto facile su Karamoh. Praticamente mai impegnato. Mancini 7 &#8211; Sempre più centrale negli schemi di questa squadra. Stringe i denti nonostante un fastidio muscolare..." />
<meta property="og:url" content="http://www.gazzettagiallorossa.it/2020/11/le-pagelle-roma-parma-mkhitaryan-non-perdona-karsdorp-ara-la-fascia-villar-harry-potter/" />
<meta property="og:site_name" content="Gazzetta Giallorossa" />
<meta property="article:publisher" content="https://www.facebook.com/GazzettaGiallorossa.it/" />
<meta property="article:tag" content="pagelle as roma" />
<meta property="article:section" content="LE PAGELLE" />
<meta property="article:published_time" content="2020-11-22T18:35:41+00:00" />
<meta property="og:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/roma-parma.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="504" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="(K.Karimi &#8211; A.Papi) &#8211; I voti e le pagelle di Roma e Parma, dopo il fischio finale della sfida odierna all&#8217;Olimpico: -ROMA- Mirante s.v. &#8211; Compie la prima parata al 67&#8242;, piuttosto facile su Karamoh. Praticamente mai impegnato. Mancini 7 &#8211; Sempre più centrale negli schemi di questa squadra. Stringe i denti nonostante un fastidio muscolare..." />
<meta name="twitter:title" content="Le PAGELLE di Roma-Parma: Mkhitaryan non perdona. Karsdorp ara la fascia. Villar &quot;Harry Potter&quot; - Gazzetta Giallorossa" />
<meta name="twitter:site" content="@gazzgiallorossa" />
<meta name="twitter:image" content="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/roma-parma.jpg" />
<meta name="twitter:creator" content="@gazzgiallorossa" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gazzettagiallorossa.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed" href="http://www.gazzettagiallorossa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazzetta Giallorossa &raquo; Feed dei commenti" href="http://www.gazzettagiallorossa.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazzettagiallorossa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='accesspress-mag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css'  href='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/css/style.php?ver=4.9.16' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.gazzettagiallorossa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzettagiallorossa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzettagiallorossa.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='http://www.gazzettagiallorossa.it/?p=327555' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2020%2F11%2Fle-pagelle-roma-parma-mkhitaryan-non-perdona-karsdorp-ara-la-fascia-villar-harry-potter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazzettagiallorossa.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettagiallorossa.it%2F2020%2F11%2Fle-pagelle-roma-parma-mkhitaryan-non-perdona-karsdorp-ara-la-fascia-villar-harry-potter%2F&#038;format=xml" />
        <script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'horizontal',
                    auto:false,
                    pause: '1000',
                    speed: '1000'
                });
                });
        </script>
    
<link href='//fonts.googleapis.com/css?family=Dosis:400|Dosis:800|Dosis:400|Cabin Condensed:700|Cabin Condensed:400|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700|Cabin+Condensed:700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
</head>

<body class="post-template-default single single-post postid-327555 single-format-standard single-post-right-sidebar header_style3 home-default-layout single-post-single boxed-layout group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header" role="banner">
            <div class="top-menu-wrapper clearfix">
    <div class="apmag-container">
                <div class="current_date">Sunday, November 22, 2020</div>
                <div class="top-menu-left">
            <nav id="top-navigation" class="top-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                            </nav><!-- #site-navigation -->
        </div><!--. top-menu-left -->
        
        <div class="top-menu-right">
            <nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
                            </nav><!-- #site-navigation -->
        </div><!-- .top-menu-right -->
    </div><!-- .apmag-container -->
</div><!-- .top-menu-wrapper --><!-- header menu -->
<nav id="site-navigation" class="main-navigation" role="navigation">
	<div class="apmag-container">
        <div class="nav-wrapper">
            <div class="nav-toggle hide">
                <span> </span>
                <span> </span>
                <span> </span>
            </div>
			<div id="apmag-header-menu" class="menu"><ul id="menu-menu" class="menu accesspress_mag_mega_menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.gazzettagiallorossa.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
	<li id="menu-item-242241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242241"><a href="http://www.gazzettagiallorossa.it/category/formazioni/">FORMAZIONI</a></li>
	<li id="menu-item-242242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242242"><a href="http://www.gazzettagiallorossa.it/category/notizie/settoregiovanile/">SETTORE GIOVANILE</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.gazzettagiallorossa.it/category/trigoria/">TRIGORIA</a></li>
<li id="menu-item-242231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242231"><a href="http://www.gazzettagiallorossa.it/category/mercato/">MERCATO</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="http://www.gazzettagiallorossa.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-242243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242243"><a href="http://www.gazzettagiallorossa.it/category/rubriche/gazzettadellasera/">GAZZETTA DELLA SERA</a></li>
	<li id="menu-item-242244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-242244"><a href="http://www.gazzettagiallorossa.it/category/rubriche/lepagelle/">LE PAGELLE</a></li>
	<li id="menu-item-242245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242245"><a href="http://www.gazzettagiallorossa.it/category/rubriche/ritiroroma/">RITIRO A.S. ROMA</a></li>
</ul>
</li>
<li id="menu-item-242232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242232"><a href="http://www.gazzettagiallorossa.it/category/interviste/">INTERVISTE</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.gazzettagiallorossa.it/category/rassegnastampa/">RASSEGNA STAMPA</a></li>
<li id="menu-item-242233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242233"><a href="http://www.gazzettagiallorossa.it/category/rubriche/video/">VIDEO</a></li>
<li id="menu-item-242234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242234"><a href="http://www.gazzettagiallorossa.it/category/altrenotizie/">ALTRE NOTIZIE</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://www.gazzettagiallorossa.it/category/ultimissima/">ULTIMISSIMA</a></li>
</ul></div>        </div><!-- .nav-wrapper -->
            <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://www.gazzettagiallorossa.it/" class="search-form" method="get" role="search">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
        </label>
        <input type="submit" value="Search" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div>
</div>       <div class="random-post-icon">
                      <a href="http://www.gazzettagiallorossa.it/2013/03/il-romanista-marquinhos-pronto-al-ritorno/" title="View a random post"><i class="fa fa-random"></i></a>
                 </div><!-- .random-post-icon -->
        
    </div><!-- .apmag-container -->
</nav><!-- #site-navigation --><div class="logo-ad-wrapper clearfix">
    <div class="apmag-container">
		<div class="site-branding">
                                    <div class="sitelogo-wrap">
                <a itemprop="url" href="http://www.gazzettagiallorossa.it/">
                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2016/12/testata-ggr-piccola.png" alt="" title="" />
                </a>
                <meta itemprop="name" content="Gazzetta Giallorossa" />
            </div><!-- .sitelogo-wrap -->
                     </div><!-- .site-branding -->		
        
        <div class="header-ad">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GazzettaGialloRossa.it testata reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6939162201662116"
     data-ad-slot="2854423985"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div><!--header ad-->                
    </div><!-- .apmag-container -->
</div><!-- .logo-ad-wrapper -->	</header><!-- #masthead -->

	<div id="content" class="site-content">
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					<article id="post-327555" class="post-327555 post type-post status-publish format-standard has-post-thumbnail hentry category-lepagelle category-primopiano category-rubriche category-ultimissima tag-pagelle-as-roma">
	<header class="entry-header">
		<h1 class="entry-title">Le PAGELLE di Roma-Parma: Mkhitaryan non perdona. Karsdorp ara la fascia. Villar &#8220;Harry Potter&#8221;</h1>
		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://www.gazzettagiallorossa.it/category/rubriche/lepagelle/" rel="category tag">LE PAGELLE</a></li>
	<li><a href="http://www.gazzettagiallorossa.it/category/primopiano/" rel="category tag">PRIMO PIANO</a></li>
	<li><a href="http://www.gazzettagiallorossa.it/category/rubriche/" rel="category tag">RUBRICHE</a></li>
	<li><a href="http://www.gazzettagiallorossa.it/category/ultimissima/" rel="category tag">ULTIMISSIMA</a></li></ul>            <span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.gazzettagiallorossa.it/author/keivan/">Keivan Karimi</a></span> - </span><span class="posted-on"><time class="entry-date published updated" datetime="2020-11-22T18:35:41+00:00">22 Novembre 2020</time></span>					</div><!-- .entry-meta -->
        
	</header><!-- .entry-header -->

	<div class="entry-content">
                        <div class="post_image">
                  
                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/roma-parma.jpg" alt="" />
                            </div>
                
        <div class="post-content">
<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadin: 0 urCount: 0 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadin" style="float:left;margin:12px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GazzettaGialloRossa Inizio Articolo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6939162201662116"
     data-ad-slot="6746460780"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- Easy Plugin for AdSense V8.7 -->
<p><strong><em>(K.Karimi &#8211; A.Papi) &#8211; </em></strong>I voti e le <strong>pagelle</strong> di Roma e Parma, dopo il fischio finale della sfida odierna all&#8217;Olimpico:</p>
<p><strong><em>-ROMA-</em></strong></p>
<p><strong>Mirante s.v.</strong> &#8211; Compie la prima parata al 67&#8242;, piuttosto facile su Karamoh. Praticamente mai impegnato.</p>
<p><strong>Mancini 7</strong> &#8211; Sempre più centrale negli schemi di questa squadra. Stringe i denti nonostante un fastidio muscolare nel riscaldamento. Il duello con Inglese è tutto a suo favore.</p>
<p><strong>Cristante 6,5</strong> &#8211; Responsabilizzato dalla fascia di capitano e dal ruolo di centrale difensivo, si destreggia senza problemi contro un Parma inerme. Sempre più chiara l&#8217;impressione che da libero possa esprimersi meglio che da regista.</p>
<p><strong>Ibañez 7</strong> &#8211; Fonseca lo piazza sulle tracce di Gervinho, il brasiliano non trema e mostra tutta la sua esplosività nel fronteggiare l&#8217;ex di turno. Peccato per il fastidio al flessore che lo costringe all&#8217;uscita. Sarà fondamentale recuperarlo per il Napoli. (53&#8242; <strong>Juan Jesus 6</strong> &#8211; Mezz&#8217;ora abbondante nel suo ruolo ideale. Con l’esperienza e i 3 goal di vantaggio era difficile creare problemi).</p>
<p><strong>Karsdorp 7</strong> &#8211; Crescita costante. Corre per 90 minuti ininterrotti sulla fascia destra, dando filo da torcere a Pezzella. L&#8217;assist per il 3-0 di Miki è al bacio. Se sta bene è certamente lui il titolare di quella corsia.</p>
<p><strong>Villar 7,5</strong> &#8211; Prova scintillante. È impossibile togliergli il pallone, così come vedergli sbagliare un passaggio. Gioca con lucidità gestendo le forze, non lesinando persino qualche contrasto vincente. Forse il regista di cui tanto si parla potrebbe essere già in casa. (80&#8242; <strong>Diawara 6</strong> &#8211; Il Covid è alle spalle, recupero importante per le rotazioni).</p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [midtext: 1 urCount: 1 urMax: 0] -->
<div class="ezAdsense adsense adsense-midtext" style="text-align:center;margin:12px;"><div class='onetag' name='player'></div>
</div>
<!-- Easy Plugin for AdSense V8.7 -->
<p><strong>Veretout 6,5</strong> &#8211; Il classico motorino, su e giù per il campo. Impeccabile per quantità, meno quando c&#8217;è da colpire il Parma. Si divora l&#8217;1-0 già nei primi minuti di gioco.</p>
<p><strong>Spinazzola 7</strong> &#8211; Smaltito l&#8217;infortunio di Genova, torna a fare scorribande sulla sua fascia preferita. Liverani prova ad ingabbiarlo con la doppia marcatura di Osorio e Grassi, ma l&#8217;esterno giallorosso guarda sempre avanti, senza paura e con la consueta brillantezza. Manca il poker colpendo una clamorosa traversa. (80&#8242; Bruno Peres s.v. &#8211; Fa rifiatare il compagno negli ultimi dieci minuti).</p>
<p><strong>Pedro 6</strong> &#8211; Il meno incisivo della domenica giallorossa. Indiscutibile dal punto di vista di corsa e intelligenza, meno impeccabile sul piano della misura. (80&#8242; Pellegrini s.v. &#8211; Recuperato last-minute dopo la negatività al tampone. Altra buona notizia per le prossime gare).</p>
<p><strong>Mkhitaryan 8</strong> &#8211; Si sobbarca di nuovo il peso e la qualità dell&#8217;attacco per l&#8217;assenza di Dzeko. E come a Genova esprime tutta la sua genialità calcistica, segnando due reti splendide partendo da trequartista puro. Completo, incisivo e generoso in fase di pressing. Memorabilia.</p>
<p><strong>Borja Mayoral 7</strong> &#8211; Si sente bene e lo si nota fin da subito, con movimenti azzeccati e partecipazione costante alla zona offensiva. Segna il vantaggio con un sinistro preciso dopo un taglio perfetto di Spinazzola. Comincia a dimostrare il perché un certo Real Madrid lo abbia lanciato giovanissimo in prima squadra. (65&#8242; <strong>C. Perez 6</strong> &#8211; Torna ad assaggiare il campo dopo i problemi fisici recenti).</p>
<p><strong>Fonseca 7</strong> &#8211; La Roma gira a memoria ed è in piena fiducia. La difesa a 3 è ormai intoccabile e la squadra sa come attaccare e come difendere a dovere. Al di là dei limiti del Parma, la Roma è ormai una delle squadre più forti della Serie A e un merito va anche al suo tecnico. Può non essere considerato un vincente ma per accedere alla prossima Champions può andar bene anche lui. Si sta creando un bel giocattolo.</p>
<p><strong><em>-PARMA-</em></strong></p>
<p>Sepe 6; Grassi 5.5, Osorio 4.5 (Brunetta 5), Alves 5.5, Gagliolo 5, Pezzella 5.5 (Iacoponi s.v.); Kucka 4.5 (Kurtic 5.5), Cyprien 5, Sohm 5.5; Gervinho 5 (Karamoh 5.5), Inglese 5.5. All: Liverani 5.</p>

<!-- Easy Plugin for AdSense V8.7 -->
<!-- [leadout: 2 urCount: 2 urMax: 0] -->
<div class="ezAdsense adsense adsense-leadout" style="text-align:center;margin:12px;"><script async src="https://w.theoutplay.com/loader.js"
  data-widget="intext"
  data-publisher="305"
  data-selection="302"
  data-configuration="375"
  data-hash="32da03514c79bb66ff6793b3e17809b4"
  onload="__topl(this)"
></script>
</div>
<!-- Easy Plugin for AdSense V8.7 -->

				<div id="lwl_54d8e7db92cde7e027b2cef3"></div>
				<!-- linkwelove wp vers.1.3.6-->
				<script type="text/javascript">
				var _lwl = _lwl || [];
				_lwl.push(['id', '54d8e7db92cde7e027b2cef3']);
				</script>
				</div>
        
                    <div class="article-ad-section">
                             </div>
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
        		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary" class="secondary-wrapper">
		<aside id="media_image-2" class="widget widget_media_image"><img width="986" height="369" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="image wp-image-327429  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GazzettaGialloRossa Articolo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6939162201662116"
     data-ad-slot="5269727587"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="apmag_featured_category-2" class="widget widget_apmag_featured_category">        <div class="featured-category-wrapper">
            <h1 class="widget-title"><span>PRIMO PIANO</span></h1>
            <div class="content-wrapper">
                                    <div class="single_post clearfix first-post non-zoomin">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/11/le-pagelle-roma-parma-mkhitaryan-non-perdona-karsdorp-ara-la-fascia-villar-harry-potter/" title="Le PAGELLE di Roma-Parma: Mkhitaryan non perdona. Karsdorp ara la fascia. Villar &#8220;Harry Potter&#8221;">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/roma-parma.jpg" alt="" />
                                                            </a>
                             <a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2020/11/le-pagelle-roma-parma-mkhitaryan-non-perdona-karsdorp-ara-la-fascia-villar-harry-potter/" title="Le PAGELLE di Roma-Parma: Mkhitaryan non perdona. Karsdorp ara la fascia. Villar &#8220;Harry Potter&#8221;"><i class="fa fa-external-link"></i></a>                                                    </div><!-- .post-image -->
                                                    <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/11/le-pagelle-roma-parma-mkhitaryan-non-perdona-karsdorp-ara-la-fascia-villar-harry-potter/">Le PAGELLE di Roma-Parma: Mkhitaryan non perdona. Karsdorp ara la fascia. Villar &#8220;Harry Potter&#8221;</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/11/le-pagelle-roma-parma-mkhitaryan-non-perdona-karsdorp-ara-la-fascia-villar-harry-potter/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-22T18:35:41+00:00">22 Novembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            <div class="post-content"><p>(K.Karimi - A.Papi) - I voti e le pagelle di Roma e Parma, dopo il fischio finale della sfida odierna all&#039;Olimpico:

-ROMA-

Mirante s.v. - Compie la prima parata al 67&#039;, piuttosto facile</p></div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/11/serie-live-as-roma-vs-parma/" title="SERIE A LIVE | AS Roma vs. Parma 3-0">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2014/02/ggr12.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/11/serie-live-as-roma-vs-parma/">SERIE A LIVE | AS Roma vs. Parma 3-0</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/11/serie-live-as-roma-vs-parma/" rel="bookmark"><time class="entry-date published" datetime="2020-11-22T17:03:23+00:00">22 Novembre 2020</time><time class="updated" datetime="2020-11-22T18:06:44+00:00">22 Novembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/11/roma-parma-le-formazioni-ufficiali-borja-mayoral-villar-dal-1-al-centro-della-difesa-cristante/" title="Roma-Parma, le FORMAZIONI UFFICIALI: Borja Mayoral e Villar dal 1’. Al centro della difesa Cristante">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/10/roma.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/11/roma-parma-le-formazioni-ufficiali-borja-mayoral-villar-dal-1-al-centro-della-difesa-cristante/">Roma-Parma, le FORMAZIONI UFFICIALI: Borja Mayoral e Villar dal 1’. Al centro della difesa Cristante</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/11/roma-parma-le-formazioni-ufficiali-borja-mayoral-villar-dal-1-al-centro-della-difesa-cristante/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-22T16:20:52+00:00">22 Novembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                    
            </div><!-- .content-wrapper -->
        </div><!-- .featured-category-wrapper -->
</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><!-- PayClick - Zona 3be4648c_17809_12_1 - Banner 300x250, home page dx -->
<script src="http://ad.payclick.it/extra/adt_async.js"></script>
<ins data-pc-zoneid="3be4648c_17809_12_1"></ins></div>
		</aside><aside id="media_gallery-2" class="widget widget_media_gallery"><div id='gallery-1' class='gallery galleryid-327558 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.gazzettagiallorossa.it/logo-violi_def-a/'><img width="150" height="56" src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/LOGO-VIOLI_def-A.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</div></figure>
		</div>
</aside><aside id="apmag_featured_category-5" class="widget widget_apmag_featured_category">        <div class="featured-category-wrapper">
            <h1 class="widget-title"><span>ULTIMISSIMA</span></h1>
            <div class="content-wrapper">
                                    <div class="single_post clearfix first-post non-zoomin">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/11/le-pagelle-roma-parma-mkhitaryan-non-perdona-karsdorp-ara-la-fascia-villar-harry-potter/" title="Le PAGELLE di Roma-Parma: Mkhitaryan non perdona. Karsdorp ara la fascia. Villar &#8220;Harry Potter&#8221;">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/roma-parma.jpg" alt="" />
                                                            </a>
                             <a class="big-image-overlay" href="http://www.gazzettagiallorossa.it/2020/11/le-pagelle-roma-parma-mkhitaryan-non-perdona-karsdorp-ara-la-fascia-villar-harry-potter/" title="Le PAGELLE di Roma-Parma: Mkhitaryan non perdona. Karsdorp ara la fascia. Villar &#8220;Harry Potter&#8221;"><i class="fa fa-external-link"></i></a>                                                    </div><!-- .post-image -->
                                                    <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/11/le-pagelle-roma-parma-mkhitaryan-non-perdona-karsdorp-ara-la-fascia-villar-harry-potter/">Le PAGELLE di Roma-Parma: Mkhitaryan non perdona. Karsdorp ara la fascia. Villar &#8220;Harry Potter&#8221;</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/11/le-pagelle-roma-parma-mkhitaryan-non-perdona-karsdorp-ara-la-fascia-villar-harry-potter/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-22T18:35:41+00:00">22 Novembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            <div class="post-content"><p>(K.Karimi - A.Papi) - I voti e le pagelle di Roma e Parma, dopo il fischio finale della sfida odierna all&#039;Olimpico:

-ROMA-

Mirante s.v. - Compie la prima parata al 67&#039;, piuttosto facile</p></div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/11/serie-live-as-roma-vs-parma/" title="SERIE A LIVE | AS Roma vs. Parma 3-0">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2014/02/ggr12.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/11/serie-live-as-roma-vs-parma/">SERIE A LIVE | AS Roma vs. Parma 3-0</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/11/serie-live-as-roma-vs-parma/" rel="bookmark"><time class="entry-date published" datetime="2020-11-22T17:03:23+00:00">22 Novembre 2020</time><time class="updated" datetime="2020-11-22T18:06:44+00:00">22 Novembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/11/roma-parma-le-formazioni-ufficiali-borja-mayoral-villar-dal-1-al-centro-della-difesa-cristante/" title="Roma-Parma, le FORMAZIONI UFFICIALI: Borja Mayoral e Villar dal 1’. Al centro della difesa Cristante">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/10/roma.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/11/roma-parma-le-formazioni-ufficiali-borja-mayoral-villar-dal-1-al-centro-della-difesa-cristante/">Roma-Parma, le FORMAZIONI UFFICIALI: Borja Mayoral e Villar dal 1’. Al centro della difesa Cristante</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/11/roma-parma-le-formazioni-ufficiali-borja-mayoral-villar-dal-1-al-centro-della-difesa-cristante/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-22T16:20:52+00:00">22 Novembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/11/terreni-pignorati-friedkin-disorientati-addio-tor-valle/" title="Terreni pignorati e Friedkin disorientati. Addio a Tor di Valle">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2018/05/Stadio-della-Rometta.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/11/terreni-pignorati-friedkin-disorientati-addio-tor-valle/">Terreni pignorati e Friedkin disorientati. Addio a Tor di Valle</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/11/terreni-pignorati-friedkin-disorientati-addio-tor-valle/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-22T00:23:12+00:00">22 Novembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/11/roma-parma-convocati-fonseca-ok-pellegrini-tornano-calafiori-diawara-out-smalling-presenti-quattro-primavera/" title="ROMA-PARMA, i convocati di Fonseca: ok Pellegrini, tornano Calafiori e Diawara. Out Smalling, presenti quattro Primavera">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/11/roma-cluj.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/11/roma-parma-convocati-fonseca-ok-pellegrini-tornano-calafiori-diawara-out-smalling-presenti-quattro-primavera/">ROMA-PARMA, i convocati di Fonseca: ok Pellegrini, tornano Calafiori e Diawara. Out Smalling, presenti quattro Primavera</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/11/roma-parma-convocati-fonseca-ok-pellegrini-tornano-calafiori-diawara-out-smalling-presenti-quattro-primavera/" rel="bookmark"><time class="entry-date published" datetime="2020-11-22T00:11:55+00:00">22 Novembre 2020</time><time class="updated" datetime="2020-11-22T00:13:24+00:00">22 Novembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="http://www.gazzettagiallorossa.it/2020/11/conferenza-stampa-fonseca-pellegrini-sara-convocato-smalling-non-pronto-attacco-spazio-mayoral-pinto-scelta-del-presidente/" title="Conferenza stampa, FONSECA: &#8220;Pellegrini sarà convocato, Smalling non è pronto. In attacco spazio a Mayoral. Pinto? Una scelta del presidente&#8221;">
                                                                    <img src="http://www.gazzettagiallorossa.it/wp-content/uploads/2020/04/Fonseca.jpg" alt="" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="http://www.gazzettagiallorossa.it/2020/11/conferenza-stampa-fonseca-pellegrini-sara-convocato-smalling-non-pronto-attacco-spazio-mayoral-pinto-scelta-del-presidente/">Conferenza stampa, FONSECA: &#8220;Pellegrini sarà convocato, Smalling non è pronto. In attacco spazio a Mayoral. Pinto? Una scelta del presidente&#8221;</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.gazzettagiallorossa.it/2020/11/conferenza-stampa-fonseca-pellegrini-sara-convocato-smalling-non-pronto-attacco-spazio-mayoral-pinto-scelta-del-presidente/" rel="bookmark"><time class="entry-date published updated" datetime="2020-11-22T00:07:24+00:00">22 Novembre 2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                    
            </div><!-- .content-wrapper -->
        </div><!-- .featured-category-wrapper -->
</aside>	</div>
</div><!-- #secondary --></div>

</div><!-- #content -->

    <footer id="colophon" class="site-footer" role="contentinfo">    
                	         
                <div class="bottom-footer clearfix">
            <div class="apmag-container">            
        		<div class="site-info">
                    © 2016 GazzettaGialloRossa.it         
        		</div><!-- .site-info -->            
                <div class="ak-info">
                    Powered By <a href="http://gazzettagiallorossa.it/">GazzettaGialloRossa.it</a>                </div>
                <div class="subfooter-menu">
                                            <nav id="footer-navigation" class="footer-main-navigation" role="navigation">
                                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Footer Menu</button>
                                <div id="apmag-footer-header-menu" class="menu"><ul id="menu-footer" class="menu accesspress_mag_mega_menu"><li id="menu-item-242483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-242483"><a href="http://www.gazzettagiallorossa.it/">HOME</a></li>
<li id="menu-item-242482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242482"><a href="http://www.gazzettagiallorossa.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-242481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242481"><a href="http://www.gazzettagiallorossa.it/disclaimer/">Disclaimer</a></li>
</ul></div>                        </nav><!-- #site-navigation -->
                                    </div>             
            </div>
        </div><!-- .bottom-footer -->
        	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
			<script type="text/javascript">
				console.log('lwljs');
				var _lwl = _lwl || [];
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				</script>
		<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/lightbox/nivo-lightbox.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.gazzettagiallorossa.it/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>

<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=3be4648c&chan=17809" async="async"></script>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAA6NjtiE398cwn3"></script>
</body>
</html>
<!-- Dynamic page generated in 0.504 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-11-22 19:53:58 -->

<!-- Compression = gzip -->